分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
【金钻精品指标】买入必涨,《骑黑马稳健版》
  • 软件大小:576 KB
  • 推荐星级:
  • 更新时间:2017-07-16 01:31:07
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金钻  骑黑马稳健版  
  • (0)0%
    (0)0%

==

附件里的公式没加密的,不啰嗦,直接上菜:
======================

骑黑马稳健版(参数N,43   M 90)

MA111:=MA(CLOSE,20);

MA112:=MA(CLOSE,40);

MA113:=MA(CLOSE,60);

MA13:=MA(C,13);

MA34:=MA(C,34);

MA55:=MA(C,55);

角度MA13:=ATAN((MA13/REF(MA13,1)-1)*100)*180/3.1416;

角度MA34:=ATAN((MA34/REF(MA34,1)-1)*100)*180/3.1416;

角度MA55:=ATAN((MA55/REF(MA55,1)-1)*100)*180/3.1416;

A11:=OPEN<MA111 OR OPEN<MA112 OR OPEN<MA113;

A12:=C>MAX(MA111,MAX(MA112,MA113));

A13:=V/MA(V,30)>1.2;

A14:=C/REF(C,1)>1.049;

生命:=EXPMA(EXPMA(CLOSE,50),1);

半:=MA(CLOSE,125);

年:=MA(CLOSE,240);

涨幅%:=(C-REF(C,1))/REF(C,1)*100;

换手率%:=HSL;

条件:=C>生命 AND 生命>半 AND 半>年 AND 涨幅%>6.5 AND 换手率%>6;

条件2:=HHVBARS(HIGH,N)<LLVBARS(HIGH,N) AND (HHV( HIGH,N)-LLV( LOW,N))/LLV( LOW,N)<M/100;

黑马:A11 AND A12 AND A13 AND A14 AND 条件 AND 条件2 AND C>MA13 AND C>MA34 AND MA13>MA34 AND MA34>MA55 AND 角度MA13>0 AND 角度MA34>0 AND 角度MA55>0;

选股:

MA111:=MA(CLOSE,20);

MA112:=MA(CLOSE,40);

MA113:=MA(CLOSE,60);

MA13:=MA(C,13);

MA34:=MA(C,34);

MA55:=MA(C,55);

角度MA13:=ATAN((MA13/REF(MA13,1)-1)*100)*180/3.1416;

角度MA34:=ATAN((MA34/REF(MA34,1)-1)*100)*180/3.1416;

角度MA55:=ATAN((MA55/REF(MA55,1)-1)*100)*180/3.1416;

A11:=OPEN<MA111 OR OPEN<MA112 OR OPEN<MA113;

A12:=C>MAX(MA111,MAX(MA112,MA113));

A13:=V/MA(V,30)>1.2;

A14:=C/REF(C,1)>1.049;

生命:=EXPMA(EXPMA(CLOSE,50),1);

半:=MA(CLOSE,125);

年:=MA(CLOSE,240);

涨幅%:=(C-REF(C,1))/REF(C,1)*100;

换手率%:=HSL;

条件:=C>生命 AND 生命>半 AND 半>年 AND 涨幅%>6.5 AND 换手率%>6;

条件2:=HHVBARS(HIGH,43)<LLVBARS(HIGH,43) AND (HHV( HIGH,43)-LLV( LOW,43))/LLV( LOW,43)<90/100;

XG:A11 AND A12 AND A13 AND A14 AND 条件 AND 条件2 AND C>MA13 AND C>MA34 AND MA13>MA34 AND MA34>MA55 AND 角度MA13>0 AND 角度MA34>0 AND 角度MA55>0;


 

  下面是卖家的介绍,,,高手可以飘过吧~~~~

之前本人发布的《买入必涨,骑黑马副图预警公式》......,受到热烈的欢迎,短短的一个月时间,股友们从中获取的收益简直太理想了,其中的票票有601231环旭电子,002027七喜电子等,一个月你做两只请问你够了吗!有很多股友提到关闭帖子,放心吧,股市是我们的提款机,有提不完的钱!!呵呵。
   之前的指标只是适用激进的投资者,第一天涨停了,第二天你敢追吗?相信很多朋友不敢,挺吓人的,因为你被套多!嘿嘿,不错,对于不懂得操作的人是很害怕的。因此,本人经过很长的时间反复修改,推出一款稳健版《骑黑马》,这款指标不激进,拿着这款指标提示信号的票,不怕,套不住,晚上睡得安心。



 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 骑黑马稳健版 通达信 金钻


几个副图指标,发布在这里:http://www.88gs.com/soft/sort013/sort05/down-114068.html

下载地址(点击下图进入下载地址网页)

    【金钻精品指标】买入必涨,《骑黑马稳健版》下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:203.12500 毫秒