分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
炒股其实就是这么简单!!
  • 软件大小:733 KB
  • 推荐星级:
  • 更新时间:2017-07-16 00:54:32
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:股票公式 股票软件
  • (0)0%
    (0)0%

==

成交量:V/1000,VOLSTICK;
MV5:=MA(成交量,5);
MV135:MA(成交量,135),COLORMAGENTA,LINETHICK2;
月量:"VOL.VOLUME#MONTH"/10000 COLORLIGREEN;
{黄色立柱量}
V2:=IF(CURRBARSCOUNT=1,VOL*240/MINUTE/REF(VOL,1)-1,VOL/REF(VOL,1)-1);
STICKLINE(V2>=1,0,成交量*0.7,3,0),COLORYELLOW;
{绿色背离量}
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(C,21);
顶背离:=CROSS(88,RSI);
底背离:=CROSS(FF,MA15);
STICKLINE(顶背离,成交量*0.8,成交量,2.5,0),COLORGREEN;
{红色奔牛}
VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
牛:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
STICKLINE(牛,0,成交量,2,0),COLORRED;
DRAWTEXT(牛,成交量*1.0,'牛'),COLORYELLOW;
{蓝色突破量}
VARB1:=HHV(HIGH,19);
VARB2:=LLV(LOW,19);
阻力线:=EMA((CLOSE-VARB2)/(VARB1-VARB2),21)-0.5;
操作线:=EMA((CLOSE-VARB2)/(VARB1-VARB2),5)-0.5;
突破:=CROSS(操作线,阻力线) AND 阻力线<0.1;
破位:=CROSS(阻力线,操作线) AND 阻力线>0.25;
STICKLINE(突破,0,成交量*0.5,1,0),COLORBLUE;
DRAWTEXT(突破,成交量*1.0,'↙突'),COLORLIMAGENTA;
DRAWICON(突破,成交量*1.0,1);
DRAWICON(破位,成交量*1.0,2);
{换手率}
日换%:VOL/CAPITAL*100,POINTDOT,COLORMAGENTA,NODRAW;
十换%:SUM(日换%,10),COLORRED,LINETHICK1,NODRAW;
三十换%:SUM(日换%,30),COLORGREEN,LINETHICK1,NODRAW;

下载地址(点击下图进入下载地址网页)

    炒股其实就是这么简单!!下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:328.12500 毫秒