分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
【金钻精品指标】超级实战精品,散户福音-------日赚千元的财富战神
  • 软件大小:226 KB
  • 推荐星级:
  • 更新时间:2017-07-12 02:29:39
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金钻  财富战神  
  • (0)0%
    (0)0%

==

声明: 1、公式可以免费下载永久使用;2、下载方法跟往常一样,还不会下载的,看看网页上的文字说明


  {财富战神副图}

VAR1:=MA(CLOSE,5);

VAR2:=MA(CLOSE,10);

VAR3:=MA(CLOSE,20);

VAR4:=MA(CLOSE,60);

VAR5:=MA(CLOSE,120);

VAR6:=VAR1>VAR2 AND VAR2>VAR3 AND VAR3>VAR4 AND VAR4>VAR5 AND VAR1>REF(VAR1,1) AND VAR2>REF(VAR2,1) AND VAR3>REF(VAR3,1) AND VAR4>REF(VAR4,1) AND VAR5>REF(VAR5,1);

VAR7:=ABS(REF(OPEN,1)-REF(CLOSE,1))/REF(CLOSE,1)<0.03 AND OPEN>REF(LOW,1) AND CLOSE>REF(HIGH,1) AND CLOSE/OPEN>1.04 AND CROSS(MACD.MACD,0) AND CLOSE>MA(CLOSE,5) AND VAR6 AND 8;

VAR8:=HHV(MAX(CLOSE,0),20)/LLV(MIN(CLOSE,OPEN),20)<=1.15;

VAR9:=(HIGH-CLOSE)/CLOSE*100<1;

VAR10:=CLOSE/REF(CLOSE,1)>1.038;

VAR11:=REF(CLOSE>OPEN OR OPEN>CLOSE,43) AND REF(CLOSE>OPEN OR OPEN>CLOSE,37) AND REF(CLOSE>OPEN OR OPEN>CLOSE,16) AND REF(CLOSE>OPEN OR OPEN>CLOSE,25) AND REF(CLOSE>OPEN OR OPEN>CLOSE,29) AND REF(CLOSE>OPEN OR OPEN>CLOSE,2) AND REF(CLOSE>OPEN OR OPEN>CLOSE,24);

VAR12:=VAR7 AND VAR8 AND VAR9 AND VAR10 AND VAR11;

DRAWICON(FILTER(VAR12=1,3),40,1),COLORCYAN;

STICKLINE(FILTER(VAR12=1,5),36,0,3.25,0),COLORRED;

STICKLINE(FILTER(VAR12=1,5),35,0,0.35,1),COLORYELLOW;

财富战神:DRAWTEXT(FILTER(VAR12=1,3),37,'***财富战神***'),COLORYELLOW;

{财富战神 条件选股}

VAR1:=MA(CLOSE,5);

VAR2:=MA(CLOSE,10);

VAR3:=MA(CLOSE,20);

VAR4:=MA(CLOSE,60);

VAR5:=MA(CLOSE,120);

VAR6:=VAR1>VAR2 AND VAR2>VAR3 AND VAR3>VAR4 AND VAR4>VAR5 AND VAR1>REF(VAR1,1) AND VAR2>REF(VAR2,1) AND VAR3>REF(VAR3,1) AND VAR4>REF(VAR4,1) AND VAR5>REF(VAR5,1);

VAR7:=ABS(REF(OPEN,1)-REF(CLOSE,1))/REF(CLOSE,1)<0.03 AND OPEN>REF(LOW,1) AND CLOSE>REF(HIGH,1) AND CLOSE/OPEN>1.04 AND CROSS(MACD.MACD,0) AND CLOSE>MA(CLOSE,5) AND VAR6 AND 8;

VAR8:=HHV(MAX(CLOSE,0),20)/LLV(MIN(CLOSE,OPEN),20)<=1.15;

VAR9:=(HIGH-CLOSE)/CLOSE*100<1;

VAR10:=CLOSE/REF(CLOSE,1)>1.038;

VAR11:=REF(CLOSE>OPEN OR OPEN>CLOSE,43) AND REF(CLOSE>OPEN OR OPEN>CLOSE,37) AND REF(CLOSE>OPEN OR OPEN>CLOSE,16) AND REF(CLOSE>OPEN OR OPEN>CLOSE,25) AND REF(CLOSE>OPEN OR OPEN>CLOSE,29) AND REF(CLOSE>OPEN OR OPEN>CLOSE,2) AND REF(CLOSE>OPEN OR OPEN>CLOSE,24);

财富战神:VAR7 AND VAR8 AND VAR9 AND VAR10 AND VAR11;

===== 以下是原介绍
...此处省略1000字...为什么省略,等会最后给你说说


三天战法
 
 
移动平均线具有以下特性:
1、趋势特性 --移动平均线能够表示股价的波动趋势,它在自有周期范围内,滤除了 K 线图上杂乱的日常波动(日间杂波)更能看清趋势(不同周期均线看到的趋势级别不同)。以120均线为例(见图二)。
三天战法
 
2、滞后特性--由于是平均值的连线,所以股价在趋势反转时,移动平均线的反映比较迟缓,掉头速度滞后于趋势(均线周期越大,滞后性越强)。滞后性与稳定性是一个问题的两个方面。(见图三)。
 
3、助涨助跌的特性--由于均线是平均成本的趋势线,所以有很强的支撑(上涨的均线有支撑)和阻力的作用(下跌的均线有阻力),(见图四)。
三天战法
短期态势有三种:
一种是3天均线向上的时候,被称为短期向上攻击态势(角度越大,攻击力度越强,45度角是强弱界线)。
一种是3天均线走平的时候,被称为短期盘整态势(股价的涨跌转化,都由明显的或不明显的短期盘中态势作为中转站)。
一种是3天均线向下的时候,被称为短期下跌态势(角度越大,攻击力度越强,45度角是强弱界线)。
 
操作上,除了上面对3天均线的基本认识之外,还有很多技巧,最精彩的就是短线的追涨方法。追涨不是追高,追的是涨势!
有这样一句股谚:底价百日,天价三天。
那些由缓升转化成快速拉升的股票,一般早盘都给3天均线附近买入的机会(不是5天均线)。由于3天均线是加速上扬的,那第二天即使走坏,等三天均线掉头的时候,一般股价也在当时买入成本以上。要领是加速的股票才能用,并且三天均线掉头必须出局。实战成功率很高,效果很好。图五,图六表中显示,在加速上升的过程中,曾多次提供三天均线附近的买入位置。这些位置是加速上升中短线控制风险的买入点位(武术界有句话叫做:形不可着像,力不可出尖。加速上涨的股票往往很难持久,多数释放完短期能量后,都有一个整固要求)。
多看些个股实例,思考一下该战法的作用。技术不是万能的,用这个方法针对极速上涨的股票,即使买在最高点那天,由于贴着均线买的,一般也能在均线拐头的时候以较小的亏损出局。这个方法解决了那些关注股票突然启动以后不敢买入的难题,在技术上客服了恐高的心里。此战法只能用在阶段性的放量加速上扬的个股行情里,而且只是短线手法。一般对大形态加速的股票,用双线战法(三天均线配合十三天均线)研判。
 
 
指标的思路跟理念:中阳吃星,结合均线多头,另配合平台突破,再加上量价齐升等原理综合而成!
 
用法:指标信号一般为波段的小平台突破,一旦突破,短期必将拉升,故我们的介入点就是信号当天盘中的分时低点,宝箱内送有分时指标,用法是,盘中预警出信号后,可在分时信号出现可以操作的字样后分批介入。应遵循,2,1 ,1,2分仓介入法则。做到有的放矢。
 
短线操作的出货时间为1到3个交易日内,出货利润为3到8个点间。
 
中短线操作的出货时间为3到6个交易日内。出货利润为5到15个点间。
 
下面说一个具体的信号图运用:
 
以600961指标信号来说:
 
当天出信号是在盘中拉升是5.5元左右,但盘中结合分时指标可以操作字样,在5.4元完全有机会机会。收盘小赚2个点。第二天是高开的,5.63元。假如是我,肯定会在5.6元左右全部出来,原因很简单,到我的短线目标利润了。但如果第二天开盘没有出来,第三天还是有机会出的,三个交易日未上攻故赚钱就要出来了。这就是短线的思路,当然如有事没有出来,此股在后期震荡中如低点5.25元未破信号当天的低点5.22元,还是不用担心,一旦跌破,坚决止损。这一中对操作中短线的朋友非常重要。所以说这个信号既可以用短线的思路分析,也可以用中短线的思路分析。具体要看个人的把握。
 
 
来说一下000039这个指标信号:
 
出信号后,第二天强势拉升,做短线的朋友在这天还是出了,如做中短线的朋友,第三天未出,看到大幅探底,还是结合我们前面讲的,未破信号当天的低点。持有。第四天就说明了这一点。出来第四天后,这是一个组合图形,肯定持有,且MACD量能缩小后再次放大,故还有高点。
 
再看看002391这个指标信号“
需要讲明的是有事件的信号我只做短线,是否做中短线,看个人的把握。一有冲高赚钱就出。所以这个信号不适合我们指标的中短线。
 
 
 =============  尾声  ==========
这个公式,竟然卖2千元,这里是转发网友的投稿,并非认同以上(特别是标题)的观点,公式优劣,还需要您来仔细辨认。
我测试了一下,发现,副图没有发出信号,但是选股用历史阶段选股,例如选最近两三天的时间,竟然选出来了不少股票,奇怪吧?这类公式,还是注意为好,,,
这就是为什么 :省略1000字的原因。
本软件已经无法提供下载。点击返回首页,

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:625.00000 毫秒