分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
自用成交量,标出了倍量地量缩量(源码)

  • 软件大小:0 Bytes
  • 推荐星级:
  • 更新时间:2009-07-27 15:58:29
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 解密版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:股票公式 股票软件
  • (1)11%
    (8)89%

软件简介

自用成交量,标出了倍量,地量,缩量,调整地量(HHV(V,14)/4;),俺相信倍量多回,价稳量缩才是底VOLUME:VOL,VOLSTICK;
市盈率 :DYNAINFO(39) ;
换手:VOL/CAPITAL*100 LINETHICK0, NODRAW ;
流通【亿】:CAPITAL/1000000,LINETHICK0;
MA5:=MA(V,5),COLORWHITE,LINETHICK0;
MA10:=MA(V,10),COLORYELLOW,LINETHICK0;
MA30:=MA(V,30),COLORMAGENTA,LINETHICK0;
VAR7:=(HIGH - LOW);
VAR8:=ABS((OPEN - CLOSE));
VAR9:=(HIGH - IF((CLOSE > OPEN),CLOSE,OPEN));
VAR10:=(IF((CLOSE > OPEN),OPEN,CLOSE) - LOW);
VAR11:=((VAR8 / VAR7) * VOL);
VAR12:=((VAR9 / VAR7) * VOL);
VAR13:=((VAR10 / VAR7) * VOL);
VAR14:=IF(((VOL / CAPITAL) > 0.001),1,EXP(ABS(LOG(((VOL / CAPITAL) * 100)))));
VARA:=(((CLOSE - MA(CLOSE,5)) / MA(CLOSE,5)) * 100);
VARB:=(((MA(CLOSE,5) > MA(CLOSE,10)) AND (MA(CLOSE,10) > MA(CLOSE,30))) AND (MA(CLOSE,30) > MA(CLOSE,60)));
VARC:=((MA(CLOSE,5) < MA(CLOSE,10)) AND (MA(CLOSE,10) < MA(CLOSE,30)));
VARD:=REF(CLOSE,1);
换手率:=((VOL / CAPITAL) * 100);
DRAWTEXT((((VOL / REF((SUM(VOL,5) / 5),1)) >= 2) AND (换手率 > 1)),(V+55000),'变'),COLORFFFFCC;
量:=IF((CLOSE > 200),(VOL / 1000000),(VOL / 100)), LINETHICK0;
振幅:=(((HIGH - LOW) / LOW) * 100);
DRAWTEXT(VAR12>VAR11 AND VARA>2 AND VAR12>VAR13 AND CLOSE>MA(CLOSE,5) AND CLOSE>MA (CLOSE,30) AND HIGH>MA(CLOSE,60) AND VOL>MA(VOL,5) AND VAR12>=MA(VOL,5),V+5000,'高'),COLORGREEN;
DRAWTEXT(VAR13>VAR11 AND VAR13>VAR12 AND VARA<-2 AND CLOSE<MA(CLOSE,30) AND VAR13<MA (VOL,5)/2 AND MA(VOL,5)<MA(VOL,10),V+5000,'低'), COLORYELLOW;
LC1:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC1,0),6,1)/SMA(ABS(CLOSE-LC1),6,1)*100;
EMA13:=EMA(C,13),COLORFF8080;  
 DRAWTEXT(CROSS(HIGH,EMA13),V+5000,'底'),COLORYELLOW;
STICKLINE(V>=3*REF(V,1),V/3,V/3.5,3.9,0),COLORWHITE;
STICKLINE(V>=2*REF(V,1),V/2,V/2.5,3.9,0),COLORYELLOW;
上涨数:INTPART(INDEXADV),COLORRED;
SZ:=C>0 AND C>REF(C,1);
STICKLINE(V<=REF(V,1)/1.4  AND SZ,0,V,2.8,0),COLORFF55FF;
STICKLINE(V<=REF(V,1)/1.4  AND SZ,0,V,1.5,0),COLORFF99FF;
STICKLINE(V<=REF(V,1)/1.4  AND SZ,0,V,0.3,0),COLORFFDDFF;
地量1:=VOL<LLV(VOL,14)*1.001;
STICKLINE(地量1>0,0,-90000,2,0),COLORYELLOW;
地量2:=VOL<=HHV(V,14)/4;
DRAWTEXT(地量2,V+399000,'试'),COLORRED;
 

{点击看本软件截图:分.析家公 式网 http://www、88gs、com 整理}

下载地址(点击上图是广告,点击下图进入下载地址网页)

    自用成交量,标出了倍量地量缩量(源码)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:8,531.25000 毫秒
网站备案信息:粤ICP备05017571号