分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
【金钻指标01】黄金拐点+经典形态
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2017-01-10 04:00:46
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金钻  经典形态  黄金拐点  
  • (0)0%
    (0)0%

==

公式作者:笑君 

黄金拐点,原名专做强势股,其实原来的名字起的不好,像是追涨指标,其实不是,它是用来寻找强势股回调之后的二次起爆点的公式!
 
该公式不是神器,不会让你从股市小白变成高手,但是里面阐述的东西能让你少走几年弯路而已,它每天选出几只或者十几只股票,笑君最最满意的介入的也就那么一两只,这是什么指标?选出那么多股票,那我还得筛选,我也不会啊?这不是问题,笑君的经典图谱(至少100张)帮你选,选出的股票对比经典图谱,符合五大形态任何一种,它的上涨概率就很大,就选概率大的玩就行!另外,笑君会每天盘后写个股分析,订阅宝箱笑君发三个月的盘后个股分析,帮你尽快熟悉指标,个股分析一直上传到2013.12.31日截止
 
实战图谱的作用非常明显,走势不会简单的重复,但是会惊人的相似,反复记忆一些经典形态,再出现类似的形态你就知道怎么操作了,其实股市里能赚钱的高手都是把简单的事情周而复始的重复去做,每天追逐新事物新东西到头来你还是什么也不懂,什么也不会!第一批笑君精选了60张图谱放入宝箱,非常经典,反复记忆,你会发现他们出现的频率相当的高,以后会陆续更新,每个月一批,加上第一批总量不少于150张!但不要神化实战图谱的效果,符合经典图形的股票也有下跌的,只是上涨的概率大些而已
 
很关键的一点,该指标非常适合笑君,可以说非常牛,但该公式的理念不一定适合你,所以订阅前请考虑清楚!
 
宝箱内的指标为通达信专用,其它软件未测试,请谨慎购买,另外指标属于特殊商品,一旦售出,概不退换
 
 
经典图谱上周才开始公开战绩:
小小擒获两股:
亚太科技9月25日盘中未起涨前,笑君楼层公开点评符合回抽前期顶部的经典形态,三日涨幅12%
珠海中富9月25日盘中未起涨前,指标提示,股友提问,笑君解答,符合双涨停+回抽前期顶部,点评时介入,第二日至少获利5%
经典图谱案例,发一字山型走势吧!
(包含回抽前期顶部走势,一字山型走势,叠加涨停走势,跌破通道四捡黄金走势,一波流走势!)

 
黄金拐点付图
 
Z1:=C*SMA(MAX(C-REF(C,1),0),2,1)*102;
Z2:=C*SMA(ABS(C-REF(C,1)),2,1)*100;
Z:=Z1/Z2*100; 
A:=Z;
B:=MA(C,20)>REF(MA(C,20),1) AND MA(C,55)>REF(MA(C,55),1);
关注:IF(A<10 AND B  AND MA(C,20)>MA(C,55) AND C>MA(C,20) AND V>0 AND MA(C,10)>REF(MA(C,10),1),50,0),STICK,LINETHICK4,COLORF00FF0;{分析家公式网www.88gs.com}
介入:IF(COUNT(关注=50,3)>=1 AND MA(C,10)>REF(MA(C,10),1) AND C>O AND REF(C,1)<REF(O,1),100,0),STICK,LINETHICK4,COLORRED;

{黄金波段}
A:=MA(C,10);
B:=REF(A,10);
XL:=((A-B)/B*100)*10;
操盘线:((A-B)/B*100)*10;
{ WWW.88GS.COM}
差:XL-REF(XL,1),NODRAW;
操盘区:IF(XL>=REF(XL,1),XL,DRAWNULL),LINETHICK2 COLORRED;
休息区:IF(XL<REF(XL,1),XL,DRAWNULL),LINETHICK2,COLORGREEN;
MA(C,10)/C,NODRAW,COLORYELLOW;
-100 COLORYELLOW;
 
 
黄金拐点选股{尾盘选出(浅红色信号)后如缩量可介入,或等第二天信号确定(深红色信号)后再介入}
 
Z1:=SMA(MAX(CLOSE-REF(C,1),0),2,1)*C*102;
Z2:=SMA(ABS(CLOSE-REF(C,1)),2,1)*C*100;
Z:=Z1/Z2*100; 
A:=Z;
B:=MA(C,20)>REF(MA(C,20),1) AND MA(C,55)>REF(MA(C,55),1);
XG:=IF(A<10 AND B  AND MA(C,20)>MA(C,55) AND V>0,100,0);
关注:A<10 AND B  AND MA(C,20)>MA(C,55) AND C>MA(C,20) AND V>0 AND MA(C,10)>REF(MA(C,10),1);
 
 
 
关注预警:
Z1:=SMA(MAX(CLOSE-REF(C,1),0),2,1)*C*102;
Z2:=SMA(ABS(CLOSE-REF(C,1)),2,1)*C*100;
Z:=Z1/Z2*100; 
A:=Z;
B:=MA(C,20)>REF(MA(C,20),1) AND MA(C,55)>REF(MA(C,55),1);
XG:=IF(A<10 AND B  AND MA(C,20)>MA(C,55) AND V>0,100,0);
关注:A<10 AND B  AND MA(C,20)>MA(C,55) AND C>MA(C,20) AND V>0 AND MA(C,10)>REF(MA(C,10),1);
 
 
介入预警:
Z1:=SMA(MAX(CLOSE-REF(C,1),0),2,1)*C*102;
Z2:=SMA(ABS(CLOSE-REF(C,1)),2,1)*C*100;
Z:=Z1/Z2*100; 
A:=Z;
B:=MA(C,20)>REF(MA(C,20),1) AND MA(C,55)>REF(MA(C,55),1);
XG:=IF(A<10 AND B  AND MA(C,20)>MA(C,55) AND V>0,100,0);
关注:=A<10 AND B  AND MA(C,20)>MA(C,55) AND C>MA(C,20) AND V>0 AND MA(C,10)>REF(MA(C,10),1);
介入:COUNT(关注=1,3)>=1 AND MA(C,10)>REF(MA(C,10),1) AND C>O AND REF(C,1)<REF(O,1);
 
注意:预警只能输出一个条件,所以必须写两个公式!


经典图谱分析(分享一字山形走势的图例,五大经典形态宝箱内都有分析):



 
 
金钻指标 黄金拐点
 
金钻指标 黄金拐点
 
 
金钻指标 黄金拐点
 
金钻指标 黄金拐点
 
金钻指标 黄金拐点
 
金钻指标 黄金拐点
 
金钻指标 黄金拐点
 


由于图片很多,下载公式请点击:http://www.88gs.com/soft/UploadFile/2017-1/20171100174780277.rar
下载完整的图片,使用说明和公式,请点击:http://pan.baidu.com/s/1sl93GO9

下载地址(点击下图进入下载地址网页)

    【金钻指标01】黄金拐点+经典形态下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:218.75000 毫秒