分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
自动划线(金钻指标 主图 通达信 贴图)
  • 软件大小:11.0 KB
  • 推荐星级:
  • 更新时间:2016-10-29 02:35:37
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 共享软件
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win2000/WinXP/Win2003/WinVista
  • 相关Tags:自动划线  金钻  
  • (0)0%
    (0)0%

==

原是金钻,谁用谁知道。不解释

DRAWTEXT_FIX(ISLASTBAR,0,0.88,0,'{

绿线熊市观望,即使冒头也不动;

蓝线震荡市,K线冒头变红进半仓,一旦变成红线加满仓,

若又跌破蓝线则半仓止损出场。本金安全是第一位的!

'),COLORWHITE;

{智能主图}

DIR2:=ABS(CLOSE-REF(CLOSE,30));

VIR2:=SUM(ABS(CLOSE-REF(CLOSE,1)),30);

ER2:=DIR2/VIR2;

CS2:=ER2*(0.8-2/24)+2/24;

CQ2:=CS2*CS2;

M熊:EMA(DMA(CLOSE,CQ2),2),COLORGREEN,LINETHICK1;

牛熊:=M熊;

M震:IF(M熊/REF(M熊,1)>0.997,M熊,DRAWNULL),COLORBLUE,LINETHICK1;

M牛:IF(M熊/REF(M熊,1)>1.001,M熊,DRAWNULL),COLORRED,LINETHICK1;

XX1:=C>牛熊 AND 牛熊>REF(牛熊,1);

DRAWTEXT_FIX(ISLASTBAR AND XX1,0,0.01,0,'【处于牛区】'),COLORRED;

XX2:=C<牛熊 AND 牛熊<=REF(牛熊,1);

DRAWTEXT_FIX(ISLASTBAR AND XX2,0,0.01,0,'【处于熊区】'),COLORGREEN;

F111:=ZIG(3,15);

F211:=IF((F111> REF(F111,1)),100,80);

T01:=CONST(LLVBARS(LOW,10));

T11HIGH:=CONST(REF(HIGH,T01));

CC1:=CONST(CURRBARSCOUNT);

T02:=CONST(BARSLAST((CURRBARSCOUNT >(CC1+T01)) AND (HIGH>T11HIGH)));

T12HIGH:=CONST(REF(HIGH,T02));

T03:=CONST(BARSLAST((CURRBARSCOUNT >(CC1+T02)) AND (HIGH>T12HIGH)));

T13HIGH:=CONST(REF(HIGH,T03));

洗:DRAWLINE(CURRBARSCOUNT=T03+1, T13HIGH, ISLASTBAR, T13HIGH, 1),DOTLINE,COLORFFFFFF;

AY:=REF(H,10)=HHV(H,2*10+1);

QYY:=BACKSET(AY,10+1);

CC:=FILTER(QYY,10) AND H=HHV(H,10+1);

DDD:=BARSLAST(CC);

GDTS:=IF(CC,CURRBARSCOUNT,0);

DINGBUTS:=IF(DDD,REF(GDTS,DDD),GDTS);

GDCS1:=CONST(DINGBUTS);

DINGBUTS1:=REF(DINGBUTS,DDD+1);

GDCS2:=CONST(DINGBUTS1);

压:DRAWLINE(HIGH>=HHV(HIGH,10),HIGH,LOW<=LLV(LOW,3),HHV(HIGH,3),1),COLORFFFF00,LINETHICK1,DOTLINE;

A2:=REF(L,5)=LLV(L,2*5+1);

B2:=FILTER(A2,5);

C2:=BACKSET(B2,5+1);

D2:=FILTER(C2,5);

E2:=BACKSET(ISLASTBAR,BARSLAST(D2)+1);

F2:=E2>REF(E2,1);

支:DRAWLINE(D2,L,F2,L,1),COLORLIRED,DOTLINE;

高1:=REF(HHV(H,150),3);

低1:=REF(LLV(L,150),3);

HH1:=高1-(高1-低1)*0.191;

冲:REFDATE(HH1,DATE),COLORLIGREEN;

VAR3:=LLV(HIGH,240);

VAR4:=100*(CLOSE-VAR3)/VAR3;

VAR5:=(CLOSE-LLV(LOW,528))/(HHV(HIGH,528)-LLV(LOW,528))*100;

VAR6:=(CLOSE-LLV(CLOSE,530))/(HHV(CLOSE,530)-LLV(CLOSE,530))*100;

VAR7:=0;

VAR8:=SMA(MAX(CLOSE-REF(CLOSE,1),0),34,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;

VAR9:=SMA(MAX(CLOSE-REF(CLOSE,1),0),13,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),13,1)*100;

VAR10:=IF(TROUGHBARS(3,16,1)=0 AND HIGH>LOW+0.04,4,0);

VAR11:=ZIG(3,6)>REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)<=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)<=REF(ZIG(3,6),3);

VAR12:=ZIG(3,6)<REF(ZIG(3,6),1) AND REF(ZIG(3,6),1)>=REF(ZIG(3,6),2) AND REF(ZIG(3,6),2)>=REF(ZIG(3,6),3);

VAR13:=ZIG(3,22)>REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)<=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)<=REF(ZIG(3,22),3);

VAR14:=ZIG(3,22)<REF(ZIG(3,22),1) AND REF(ZIG(3,22),1)>=REF(ZIG(3,22),2) AND REF(ZIG(3,22),2)>=REF(ZIG(3,22),3);

VAR15:=ZIG(3,51)>REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)<=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)<=REF(ZIG(3,51),3);

VAR16:=ZIG(3,51)<REF(ZIG(3,51),1) AND REF(ZIG(3,51),1)>=REF(ZIG(3,51),2) AND REF(ZIG(3,51),2)>=REF(ZIG(3,51),3);

VAR17:=ZIG(3,72)>REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)<=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)<=REF(ZIG(3,72),3);

VAR18:=ZIG(3,72)<REF(ZIG(3,72),1) AND REF(ZIG(3,72),1)>=REF(ZIG(3,72),2) AND REF(ZIG(3,72),2)>=REF(ZIG(3,72),3);

VAR19:=EMA(CLOSE,2)-EMA(CLOSE,150);

买1:=F211=100 AND VAR10;

买2:=F211=100 AND (VAR11+VAR13+VAR15+VAR17);

卖1:=(VAR12+VAR14+VAR16+VAR18);

F1:=ZIG(3,15);

F21:=IF((F1> REF(F1,1)),100,80);

VARE1:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;

VAR1A:=IF(VARE1>0,VARE1,0);

VAR1B:=IF(VAR14>=200 AND VAR13>=150,15,IF(VAR14<=-200 AND VAR13<=-150,-15,VAR16))+60;

VAR1C:=VAR1A>48 AND VAR1B>60 AND VAR19<100;

大顶0:=VAR1C AND COUNT(VAR1C,30)=1;

DRAWTEXT(大顶0=1,H*1.03,'大顶!'),COLORWHITE;

PL5:=ZIG(3,5);

EN1:=PL5>REF(PL5,1) AND REF(PL5,1)<=REF(PL5,2) AND REF(PL5,2)<=REF(PL5,3);

EX1:=PL5<REF(PL5,1) AND REF(PL5,1)>=REF(PL5,2) AND REF(PL5,2)>=REF(PL5,3);

PL10:=ZIG(3,10);

EN2:=PL10>REF(PL10,1) AND REF(PL10,1)<=REF(PL10,2) AND REF(PL10,2)<=REF(PL10,3);

EX2:=PL10<REF(PL10,1) AND REF(PL10,1)>=REF(PL10,2) AND REF(PL10,2)>=REF(PL10,3);

PL20:=ZIG(3,20);

EN3:=PL20>REF(PL20,1) AND REF(PL20,1)<=REF(PL20,2) AND REF(PL20,2)<=REF(PL20,3);

EX3:=PL20<REF(PL20,1) AND REF(PL20,1)>=REF(PL20,2) AND REF(PL20,2)>=REF(PL20,3);

走强1:=BARSLAST(PL5<REF(PL5,1));

走弱1:=BARSLAST(PL5>REF(PL5,1));

走强2:=BARSLAST(PL10<REF(PL10,1));

走弱2:=BARSLAST(PL10>REF(PL10,1));

走强3:=BARSLAST(PL20<REF(PL20,1));

走弱3:=BARSLAST(PL20>REF(PL20,1));

ZTJZ5:=IF(PL10>REF(PL10,1),COUNT(EN1,走强2),0);

ZTJD5:=IF(PL10>REF(PL10,1),COUNT(EX1,走强2),0);

DTJZ5:=IF(PL10<REF(PL10,1),COUNT(EN1,走弱2),0);

DTJD5:=IF(PL10<REF(PL10,1),COUNT(EX1,走弱2),0);

ZTJZ10:=IF(PL20>REF(PL20,1),COUNT(EN2,走强3),0);

ZTJD10:=IF(PL20>REF(PL20,1),COUNT(EX2,走强3),0);

DTJZ10:=IF(PL20<REF(PL20,1),COUNT(EN2,走弱3),0);

DTJD10:=IF(PL20<REF(PL20,1),COUNT(EX2,走弱3),0);

DRAWTEXT(EN1 AND DTJZ5=1,L*0.98,'㈠'),COLORFFFFFF;

DRAWTEXT(EX1 AND DTJD5=2,H*1.02,'㈡'),COLORGREEN;

DRAWTEXT(EN2 AND ZTJZ5=1,L*0.98,'㈢'),COLORFFFFFF;

DRAWTEXT(EX1 AND PL10>REF(PL10,1) AND ZTJD5=1,H*1.02,'⑴'),COLORFFFFFF;

DRAWTEXT(EN1 AND PL10>REF(PL10,1) AND ZTJZ5=2,L*0.98,'⑵'),COLOR00FFFF;

DRAWTEXT(EX1 AND PL10>REF(PL10,1) AND ZTJZ5=2,H*1.02,'⑶'),COLORFFFF00;

DRAWTEXT(EN1 AND PL10>REF(PL10,1) AND ZTJZ5=3,L*0.98,'⑷'),COLOR00FFFF;

DRAWTEXT(EX2 AND PL20>REF(PL20,1) AND ZTJD10=1,H*1.02,'⑸'),COLORGREEN;

DRAWTEXT(EN2 AND DTJZ10=1,L*0.95,'Ⅰ'),COLORFFFFFF;

DRAWTEXT(EX2 AND DTJD10=2,H,'Ⅱ'),COLORGREEN;

DRAWTEXT(EN3 AND ZTJZ10=1,L*0.95,'Ⅲ'),COLORFF00FF;

DRAWTEXT(EX2 AND PL20>REF(PL20,1) AND ZTJD10=1,H*1.06,'①'),COLORFFFF00;

DRAWTEXT(EN2 AND PL20>REF(PL20,1) AND ZTJZ10=2,L*0.94,'②'),COLORFF00FF;

DRAWTEXT(EX2 AND PL20>REF(PL20,1) AND ZTJD10=2 OR (ZTJD10=0 OR ZTJD10=2) AND EX2,H*1.06,'③'),COLORGREEN;

DRAWTEXT(EN2 AND PL20>REF(PL20,1) AND ZTJZ10=3,L*0.94,'④'),COLORFF00FF;

M5:=MA(C,5);M10:=MA(C,10);M20:=MA(C,20);M30:=MA(C,30);M60:=MA(C,60);

MA5:=EMA(C,5);

MA13:=EMA(C,6);

UP:=DRAWLINE(L=LLV(L,BARSLAST(CROSS(MA13,MA5))+1),LLV(L,BARSLAST(CROSS

(MA13,MA5))+1),H=HHV(H,BARSLAST(CROSS(MA5,MA13))+1),HHV(H,BARSLAST(CROSS

(MA5,MA13))+1),0);

AAAL:=(3*C+H+L+O)/6;

VAR1L:=(8*AAAL+7*REF(AAAL,1)+6*REF(AAAL,2)+5*REF(AAAL,3)+4*REF(AAAL,4)

+3*REF(AAAL,5)+2*REF(AAAL,6)+REF(AAAL,8))/36;

VAR6L:=(LLV(VAR1L,2)+LLV(VAR1L,4)+LLV(VAR1L,6))/3;

DRAWTEXT(C>M5 AND O<一0.809 AND C>M10 AND C>M30 AND M30>=REF(M30,1) AND CROSS(C,VAR6L) AND C/REF(C,1)>1.03 AND C>O AND F211=100 AND UP,O,'牛'),COLORFFFFFF; 

Z:=ISLASTBAR;

DRAWTEXT (REF(C,2)>REF(O,2)&&REF(C,1)>REF(O,1)&&C<=O&&Z,0.98*REF(H,1),'防调'),COLORGREEN;

DRAWTEXT (REF(C,2)<=REF(O,2)&&REF(C,1)>REF(O,1)&&C<=O&&Z,0.98*REF(H,1),'跌势'),COLORGREEN;

AAA:=CONST(HHV(H,90));

A74:=MA(CLOSE,20);

A75:=(CLOSE > MA(CLOSE,5));

A76:=(MA(CLOSE,5) > MA(CLOSE,10));

A77:=(CLOSE > MA(CLOSE,10));

A78:=(MA(CLOSE,5) > MA(CLOSE,20));

A79:=(CLOSE > MA(CLOSE,20));

A710:=REF(A74,1);

A711:=(A74 > A710);

AVX:=(((((IF(A75,10,(0 - 10)) + IF(A76,10,(0 - 10))) + IF(A77,10,(0 - 10)))

+ IF(A78,10,(0 - 10))) + IF(A79,10,(0 - 10))) + IF(A711,10,(0 - 10)));

DSLX:=(CLOSE / INDEXC);

DSLX1:=MA(DSLX,5);

DSLX2:=MA(DSLX,10);

V1:=MA(VOL,5);

V2:=MA(VOL,10);

T23:=CONST(IF(C>200 AND C>M5 AND M5>REF(M5,1) AND (((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 < V2)),1,0));

DRAWTEXT(T23=1 AND CURRBARSCOUNT=60,AAA-(AAA*0.03)

,'大盘重拾升势。'),COLORWHITE;

T11:=CONST(IF(C<200 AND JS AND ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 >= V2)) AND (DSLX < DSLX1)),1,0));

DRAWTEXT(T11=1 AND CURRBARSCOUNT=60,AAA-(AAA*0.03)

,'进入风险区,随时警惕变盘。'),COLORFFFFFF;

T12:=CONST(IF(C<200 AND ((((AVX >= 1) AND (REF(AVX,1) > 0)) AND (V1 < V2)) AND (DSLX < DSLX1)),1,0));

DRAWTEXT(T12=1 AND CURRBARSCOUNT=60,AAA-(AAA*0.03)

,'量能不足,反弹逢高空仓。'),COLORFFFF00;

T16:=CONST(IF(C<200 AND ((((AVX < 1) AND (REF(AVX,1) < 0)) AND (V1 < V2)) AND (DSLX < DSLX1)),1,0));

现价线:STICKLINE(ISLASTBAR,C,C,2900,-1),COLORWHITE;

Y:=CLOSE/REF(CLOSE,1)>1.09;

X:=VOL>MA(VOL,5);

A1:=Y AND X;

STICKLINE(A1,C,O,1,0),COLORFFFFFF; 

低2:=IF(CURRBARSCOUNT<=60, CONST(IF(ISLASTBAR=1,LLV(L, BARSLAST(CURRBARSCOUNT=60)),1)),DRAWNULL);

T:=BARSLAST(C>REF(C,1)*1.095 AND C=H);

T2L:=BARSLAST(C<REF(C,1)*1.095 AND C>REF(C,1)*1.08);

T3L:=BARSLAST(C<REF(C,1)*1.08 AND C>REF(C,1)*1.07);

T4L:=BARSLAST(C<REF(C,1)*1.07 AND C>REF(C,1)*1.06);

T5L:=BARSLAST(C<REF(C,1)*1.06 AND C>REF(C,1)*1.05);

TJ1:=COUNT(T=0,100)=0;

TJ2:=COUNT(T2L=0,100)=0;

TJ3:=COUNT(T3L=0,100)=0;

TJ4:=COUNT(T4L=0,100)=0;

TJ5:=COUNT(T5L=0,100)=0;

TJA:=C>REF(C,1)*1.05;

AA:=REF(T,1)>100 AND REF(T2L,1)>100 AND REF(T3L,1)>100 AND REF(T4L,1)>100 AND REF(T5L,1)>80 AND TJA;

HHM:=HHV(MACD.MACD*100,200);

LLM:=LLV(MACD.MACD*100,200);

D1:=MIN(MIN(M5,M10),M20)<M60;

D3:=MIN(MIN(M5,M10),M20)>M60;

XGT:=BARSLAST(AA AND HHM<60 AND LLM>-55);

D6:=BARSSINCEN(MIN(MIN(M5,M10),M20)>M60,XGT+1);

XG:=CROSS((XGT=0 AND D3) OR D6=0,0.5);

TJ:=COUNT(XG,30)=2 AND XG;

SR1:=REF(HIGH,10)=HHV(HIGH,2*10+1); 

SR2:=FILTER(SR1,10); 

SR3:=BACKSET(SR2,10+1); 

HD:=FILTER(SR3,10); 

前高:=REF(H,BARSLAST(HD));

倍量:=VOL/REF(VOL,1)>=1.9;

突破前高:=CROSS(C,前高);

YG:= 倍量 AND 突破前高;

SJ:=BARSLAST(YG);

DIF:=MACD.DIF;

H300:=HHVBARS(DIF,300);

AL:=BOLL.UB;

TQ:=BARSLAST(CROSS(AL>=REF(AL,1),0.5));

E25:=EXPMA(C,25);

ZF:=EVERY(RANGE(C/REF(C,1),0.97,1.05),TQ+1);

ZFF:=(HHV(H,TQ+1)-LLV(L,TQ+1))/LLV(L,TQ+1)*100;

TJQ:=EVERY(MAX(C,O)/AL<1.02 ,TQ+1);

XL:=(ATAN((E25/REF(E25,TQ)-1)*100)*180/3.1415926);

TJ1Q:=CROSS(DIF>=REF(DIF,H300),0.5) AND ZFF<17 AND ZF AND TJQ;

起程:=TJ1Q AND XL>75; 

A1F:=REF(C,1);

A3F:=(DCLOSE-A1F)/A1F*100;

AA1F:=(A3F-REF(A3F,1));

选股1:=CROSS(AA1F,9.8);

A11F:=REF(V,1);

A13F:=DVOL/A11F;

AA3F:=(A13F-REF(A13F,1));

选股2:=CROSS(AA3F,500);

潜伏:=选股1 AND 选股2; 

STICKLINE(潜伏 OR 起程 OR CURRBARSCOUNT=CONST(SJ)+2 OR TJ OR (CCI<=100 AND L<=低2),O,C,1.5,0),COLORFF00FF;

DRAWTEXT_FIX(C>0,0.004,1,0,DYBLOCK),COLORYELLOW,LINETHICK2;

DRAWTEXT_FIX(C>0,0.06,1,0,HYBLOCK),COLORRED,LINETHICK2;

LT:=LLVBARS(L,60);

LTT:=BARSLAST(CURRBARSCOUNT=CONST(LT)+1);

HT:=FINDHIGHBARS(H,LT+1,60,1);

A:DRAWLINE(CURRBARSCOUNT=CONST(HT)+1,H,ISLASTBAR,REF(H,HT),0),COLORYELLOW,LINETHICK2;

TT:=BARSLAST(CURRBARSCOUNT=CONST(HT)+1);

AAG:=CROSS(C,CONST(A));

TJG:=COUNT(AAG,TT+1)=1 AND AA;

TJ1G:=COUNT(V<MA(V,277),TT+1) ;

BL:=TJ1G/(TT+1)*100;

XGG:=TJG AND TT>40 AND BL>70;

XGTG:=BARSLAST(CURRBARSCOUNT=CONST(BARSLAST(XGG))+1);

ZH:=REF(H,TT);

YL:=REF(L,LTT);

XC:=REF(C,XGTG);

YZ:=(XC-YL)/YL*100;

ZBL:=YZ/REF(LTT,XGTG);

XGA:=XG AND ZBL<2.95;

DRAWLINE(TT=0,H,LTT=0,L,0),COLORRED;

DRAWLINE(LTT=0,L,XGT=0,L,0),COLORRED;

DRAWICON(XGA,L*0.95,9);

RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;

VARB2:=(RSVV/2+22);

量:=EMA(VOL,13);

资金:=EMA(AMOUNT,13);

过滤:=((资金 /量) / 100);

提纯:=(((CLOSE -过滤) / 过滤) * 100);

黄金:=((提纯 < (0)) AND ZXNH);

买AA:=F211=100 AND 黄金 AND RSVV<VARB2-2;

特准:=买AA>0;{WWW.88GS.COM}

B:IF(买1>0 OR 买2>0 OR 特准,LOW*0.99,DRAWNULL),CROSSDOT,LINETHICK3,COLORYELLOW;

S:IF(卖1>0,HIGH*1.01,DRAWNULL),CROSSDOT,LINETHICK3,COLORGREEN;

DRAWTEXT_FIX(1,0.0,0.90,0,EXTERNSTR(0,1))COLOR00FF00;

下载地址(点击下图进入下载地址网页)

    自动划线(金钻指标 主图 通达信 贴图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,796.87500 毫秒