分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
超级指标:神奇的通达信分时图T+0自动交易指标-猛虎下山(破解公式源码,重新发布)
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2016-10-22 15:11:54
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:猛虎下山  
  • (0)0%
    (0)0%

==

发一个超强的神奇通达信分时图T+0自动交易指标


不仅仅是分时T+0指标,而且是可以自动下单买卖的哦,神奇吧!


对于那些工作忙等原因不能整天看盘的朋友来说,自动买卖太重要了。


加密指标,不喜勿扰



 

公式没有导入密码,所以,只好破解公式源码,重新发布了

{公式名称: 神奇的高抛低}

VAR1:=REF(CLOSE,1);

VAR2:=SMA(MAX(CLOSE-VAR1,0),5,1)/SMA(ABS(CLOSE-VAR1),5,1)*100;

VAR3:=SUM(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(LOW-REF(CLOSE,1))),10);

VAR4:=HIGH-REF(HIGH,1);

VAR5:=REF(LOW,1)-LOW;

VAR6:=SUM(IF(VAR4>0 AND VAR4>VAR5,VAR4,0),10);

VAR7:=SUM(IF(VAR5>0 AND VAR5>VAR4,VAR5,0),10);

VAR8:=VAR6*100/VAR3;

VAR9:=VAR7*100/VAR3;

VAR10:=MA(ABS(VAR9-VAR8)/(VAR9+VAR8)*100,5);

VAR11:=VAR2+VAR10;

VAR12:=(VAR10+REF(VAR10,5))/2+VAR2;

0,COLORMAGENTA;

VAR13:=100*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10));

VAR14:=VAR2-VAR13;

VAR15:=VAR11+VAR14;

STICKLINE(VAR15<0,0,(-10),0.8,1),COLORYELLOW,LINETHICK6;

VAR16:=LLV(VAR15,1);

STICKLINE(CROSS(VAR15,0),0,(-10),0.8,1),COLORRED,LINETHICK6;

STICKLINE(VAR16>230,100,90,0.3,1),COLORGREEN,LINETHICK6;

VAR17:=LLV(LOW,9);

VAR18:=HHV(HIGH,9);

VAR19:=EMA((CLOSE-VAR17)/(VAR18-VAR17)*100,3);

K:EMA(VAR19,3);

D:MA(K,3);

STICKLINE(K>D,K,D,2.5,0),COLORRED,LINETHICK2;

STICKLINE(D>K,K,D,2.5,0),COLORGREEN,LINETHICK2;

逃顶线:90,COLORGREEN;

中轴线:50,COLORRED;

抄底线:10,COLORGREEN;

DRAWICON(CROSS(K,D),12,1),COLORRED;

DRAWICON(CROSS(D,K),88,2),COLORGREEN;

警戒:VAR15<0,COLORYELLOW,LINETHICK0;

出击:CROSS(VAR15,0),COLORRED,LINETHICK0;

下载地址(点击下图进入下载地址网页)

    超级指标:神奇的通达信分时图T+0自动交易指标-猛虎下山(破解公式源码,重新发布)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:375.00000 毫秒