分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
CD抄底(源码,副图,通达信,贴图)
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2016-09-23 01:43:19
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:抄底  CD  
  • (0)0%
    (0)0%

==

VAR1:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
慢线1:=SMA(VAR1,10,1),LINETHICK2,COLORFFFF66;
STICKLINE(慢线1>=REF(慢线1,1),慢线1,REF(慢线1,1),3,1),COLORYELLOW;
STICKLINE(慢线1<REF(慢线1,2),慢线1,REF(慢线1,1),3,1),COLORFFFF66;
RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
K1:SMA(RSV,3,1)COLORGREEN;
D1:SMA(K1,3,1)COLORRED;
买进:IF( 慢线1<Q AND VOL>1.5*MA(VOL,5) AND CROSS(D1,慢线1),50,0),STICK,COLORYELLOW;
卖出:IF(慢线1>76 AND CROSS(慢线1,K1),60,0),COLORGREEN,STICK;
VAR2:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR3:=REF(VAR2,1);
VAR4:=SMA(MAX(VAR2-VAR3,0),10,1)/SMA(ABS(VAR2-VAR3),10,1)*100;
段底:IF(COUNT(VAR4<20,5)>=1 AND COUNT(VAR2=LLV(VAR2,5),10)>=1 AND
CLOSE>OPEN AND CLOSE>REF(OPEN,1) AND VOL>1.5*MA(VOL,5),60,0),STICK,COLORRED;
MAV:=(2*C+H+L)/4; 
VAR5:=LLV(LOW,34); 
VAR6:=HHV(HIGH,34); 
SK1:=EMA((MAV-VAR5)/(VAR6-VAR5)*100,13),STICK,COLOR00FFFF LINETHICK2;
SD1:=EMA(0.667*REF(SK1,1)+0.333*SK1,2);
持仓:STICKLINE(SK1>SD1,2,-1,10,1),LINETHICK1,COLORRED ;
空仓:STICKLINE(SK1<SD1,2,-1,10,1),LINETHICK1,COLORGREEN; 
DRAWICON(段底 OR 买进,55,1)COLORRED;
DRAWICON(卖出,50,12);
VAR7:=SMA(MAX(CLOSE-REF(CLOSE,1),0),7,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),7,1)*100;
五天百分五:IF(REF(VAR7,1)<20 AND (C/REF(C,1)-1)*100>9 AND C=H,85,0),COLORWHITE;
AA:=DRAWICON(五天百分五,50,1);
DRAWTEXT(五天百分五,75,12),COLORRED;
VAR11:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR12:=REF(VAR11,1);
VAR13:=SMA(MAX(VAR11-VAR12,0),10,1)/SMA(ABS(VAR11-VAR12),10,1)*100,LINETHICK1;
VAR14:REVERSE(VAR13)+100,POINTDOT,LINETHICK1;
底部不远:IF(COUNT(VAR13<=14,2),30,0),COLORMAGENTA,LINETHICK2; 
买进1:IF(CROSS(VAR13,底部不远) AND VOL>1.5*MA(VOL,5),60,0),STICK,LINETHICK3;

下载地址(点击下图进入下载地址网页)

    CD抄底(源码,副图,通达信,贴图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,109.86300 毫秒