分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
画线竞价实盘股票池选股软件V1.0,8千多元买的,并送源码
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-10-14 00:55:38
  • 软件类别: 国产软件 / 大智慧股票池
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:画线竞价实盘股票池  
  • (0)0%
    (0)0%

==

作者:奥巴猪88 


本人以前在某宝开了四五个小店,从2015年股灾后做到今年6月5号被某宝强行关闭了。这些店有帮顾客编指标的 有和谐指标的 有设计自动交易的。今年四月初有一位客户找到我,要我帮他购买的“画线股票池”加上自动交易,并把整个大智慧目录传给我。这个东西是他观察了四五个月,花8千多元买的。传来后我发现这个池子在公式里面调用了DLL公式并做了加密,还好DLL文件不是网络验证的,很快我就将其和谐。并且和谐了大智慧里面所有的加密的公式源码。这个股池其实就是一个高开池,适合行情特别好的时候,如今年1月到3月。当大盘暴跌的时候有一些天天创新高的强势股也很适用。我帮客人弄好后,四月份前十天,三天两头的都是大肉,到了四月十号以后,天天大面,直到把赚的全部亏了回去这个客户就实在不敢再用了。现实就是这样,你不知道它什么时候好,什么时候不好。  卖 池子的人傻么?这么好的东西不知道自己独享,因为他也是不知道啥时好,啥时不好。好的时候他就卖池子,不好的时候没有人买他的池子他也没有损失。以我两年多的经验,没有所谓的神池。除非你的池子能够进化去适应所有不同的行情。

现在我把这个当年卖 8千多元的 画线池分享给大家。PS一句,这个卖家还申请了软件著作专利权。有能力的自己优化吧,希望创出365天 365板的奇迹(此处应有掌声)。
 
 画线竞价实盘股票池选股软件V1.0.rar
下载后,自己照二楼的源码新建公式。池子源码是调用公式的。我都没有改过他任何东西 。这几个月我都没有看这个池子。

 
 
{ABB1} {副图指标}
VAR0:=((STRFIND(STKNAME,'ST',1)) > 0);
VAR1:=((STRFIND(STKNAME,'S',1)) > 0);
VAR2:=((BARSCOUNT(C)) > 120);
 
VAR5:=(NOT(VAR0)) AND (NOT(VAR1));
VAR6:=((DYNAINFO(4)) = 0);
VAR7:=(((O - (REF(C,1))) / (REF(C,1))) * 100);
VAR8:=((((((C - (REF(C,1))) / (REF(C,1))) * 100) >= (9.645)) AND (O = H)) AND (L = H));
VAR9:=(COUNT(VAR8,2));
VAR10:=("分笔自用.竞价量#tick");
VAR11:=(((VAR10) / (CAPITAL)) * (150000));
VAR12:=(REF((V / (CAPITAL)) * (POW(CAPITAL,1 / 3)),1));
VAR13:=(REF((V / (CAPITAL)) * (POW(CAPITAL,1 / 3)),2));
AA:(((((((((NOT(VAR0)) AND (NOT(VAR6))) AND (NOT(VAR1))) AND (NOT(VAR9))) AND (C < 80)) AND ((VAR11) > 100)) AND ((VAR12 + VAR13) > 12)) AND (BETWEEN(VAR7,0,5))) AND VAR5);
 
 
{ABB2} {副图指标}
VAR0:=(((C - (REF(C,1))) / (REF(C,1))) * 100);
VAR1:=(INTPART(SUM(VAR0 > 9.9,59)));
VAR2:=(INTPART(SUM(VAR0 > 9.9,29)));
VAR3:=(INTPART(SUM(VAR0 > 9.9,9)));
VAR4:=(INTPART(SUM(VAR0 > 9.9,4)));
AA:(((REF((VAR4 >= 1) AND (VAR3 >= 2),1)) OR ((REF((VAR2 >= 3) AND (VAR1 >= 5),1)) AND (C >= (HHV(H,5))))) OR (C >= (HHV(H,30))));
 
 
{ABB3} {副图指标}
VAR0:=((((DYNAINFO(4)) - (DYNAINFO(3))) / (DYNAINFO(3))) * 100);
VAR1:=("分笔自用.竞价量#tick");
IF((VAR0 >= 0) AND (VAR0 < 5.5),VAR1 / (DYNAINFO(38)),0);
 
{ABB4} {副图指标}
VAR0:=((((DYNAINFO(4)) - (DYNAINFO(3))) / (DYNAINFO(3))) * 100);
VAR1:=("分笔自用.竞价量#tick");
IF((VAR0 >= 0) AND (VAR0 < 5.5),(VAR1 / (CAPITAL)) * 100,0);
 
 
{ABB5} {副图指标}
VAR0:=((((DYNAINFO(4)) - (DYNAINFO(3))) / (DYNAINFO(3))) * 100);
VAR1:=("分笔自用.竞价量#tick");
IF((VAR0 >= 0) AND (VAR0 < 6),VAR1 / (DYNAINFO(38)),0);
 
 
{ABB6} {副图指标}
VAR0:=((((DYNAINFO(4)) - (DYNAINFO(3))) / (DYNAINFO(3))) * 100);
VAR1:=("分笔自用.竞价量#tick");
IF((VAR0 >= 0) AND (VAR0 < 6),(VAR1 / (CAPITAL)) * 100,0);
 
{ABB7} {副图指标}
VAR0:=((((DYNAINFO(4)) - (DYNAINFO(3))) / (DYNAINFO(3))) * 100);
VAR1:=("分笔自用.竞价量#tick");
IF((VAR0 >= 0) AND (VAR0 < 6),(VAR1 / (CAPITAL)) * 100,0);
 
 
{分笔自用} {副图指标}
VAR0:=SUM(V,0);
竞价量:REF(VAR0,BARSLAST(TIME < (93000)));
开盘一分钟量:(REF(VAR0,BARSLAST(TIME <= (93100)))) - 竞价量;
VAR1:=SUM(BUYVOL,0);
VAR2:=SUM(SELLVOL,0);
竞价主买:REF(VAR1,BARSLAST(TIME < (93000)));
竞价主卖:REF(VAR2,BARSLAST(TIME < (93000)));
开盘一分主买:(REF(VAR1,BARSLAST(TIME <= (93100)))) - 竞价主买;
开盘第一笔量:REF(V,BARSSINCE(TIME >= (93000)));
开盘第一笔主买:REF(BUYVOL,BARSSINCE(TIME >= (93000)));
竞价换手:(竞价量 / (CAPITAL)) * 100;
竞价主买占比:(竞价主买 / 竞价量) * 100;
开盘主买占比:((开盘一分主买) / (开盘一分钟量)) * 100;
开盘换手:((开盘一分钟量) / (CAPITAL)) * 100;

下载地址(点击下图进入下载地址网页)

    画线竞价实盘股票池选股软件V1.0,8千多元买的,并送源码下载

·上一软件:自用大盘分时主图
·下一软件:抄底王

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:843.99410 毫秒