分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
VIP自用主图 {大智慧I主图}
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2016-07-16 02:19:32
  • 软件类别: 国产软件 / 大智慧I公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:VIP自用主图  
  • (0)0%
    (0)0%

==

 {VIP自用主图}{主图}

 
 
顶压:HHV(MA(HIGH,11),50),CoLor00FFFF;
短压:HHV(MA(HIGH,11),15),CoLor0090E0;
XL1:=LLV(MA(HIGH,11),1);
趋势:IF((XL1>=短压),短压,XL1),CoLorFFFFFF;
X1:=((3)*(CLOSE)+HIGH+LOW+OPEN)/(6);
X2:=EMA(X1,10);
X3:=REF(X2,1);
X4:=(REF(HIGH,1)+REF(LOW,1))/(2);
X5:=MA(CLOSE,21)+(2)*(STD(CLOSE,21));
X6:=REF(CLOSE,1);
X7:=((SMA(MAX(CLOSE-X6,0),7,1))/(SMA(ABS(CLOSE-X6),7,1)))*(100);
X8:=CROSS(79,X7);
X9:=FILTER(X8,4);
WZ1:=POW(MA(CLOSE,5),2)+MA(CLOSE,5);
WZ2:=POW(MA(LOW,5),2)+MA(LOW,5);
WZ3:=POW(MA(HIGH,5),2)+MA(HIGH,5);
WZ4:=((WZ1-LLV(WZ2,9))/(HHV(WZ3,9)-LLV(WZ2,9)))*(150)+65;
DK:=(SMA(WZ4,3,1))*(1.5);
DD:=SMA(DK,3,1);
DJ:=(3)*(DK)-(2)*(DD);
WZ5:=EMA(CLOSE,12)-EMA(CLOSE,26);
WZ6:=EMA(WZ5,9);
WZ7:=(2)*(WZ5-WZ6);
WZ8:=REF(WZ7,1);
WZ9:=CROSS(WZ8,WZ7) AND (WZ8>0);
DRAWTEXT(WZ9 AND (DJ>250),HIGH,'←减'),CoLorBCFF8B;
VAR11:=EMA(CLOSE,8);
VAR2:=EMA(VAR11,20);
VAR3:=CROSS(VAR11,VAR2);
VAR4:=(VAR11<MA(CLOSE,120));
VAR5:=((HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36)))*(100);
VAR6:=SMA(VAR5,5,1);
VAR7:=SMA(VAR6,8,1);
VAR8:=CROSS(VAR6,VAR7) AND (VAR7<20);
VAR9:=(CLOSE>LLV(CLOSE,60)+(0.3)*(LLV(CLOSE,60))) AND VAR8;
VARA:=IF((CLOSE>1000),VAR8,VAR9);
起步:=VAR3 AND VAR4;
逃遁:=VARA;
STICKLINE((X2>X3),(X2)*(0.98),X2,6,1),Linethick2,CoLor0000FF;
STICKLINE((X2<X3),(X2)*(0.98),X2,6,1),Linethick2,CoLorF10011;
WW1:=(SUM(MA(CLOSE,10),9))/(10.11);
XX1:=(MA(LOW,2))*(0.96);
XX2:=(MA(LOW,26))*(0.85);
XX3:=(REF(XX1,1)<XX2) AND (REF(XX1,1)<XX1) AND (REF(XX1,1)<REF(XX1,2));
VAR1:=INDEXC;
VAR12:=MA(VAR1,6);
VAR13:=MA(VAR1,24);
VAR14:=MA(VAR1,32);
VAR15:=MA(VAR1,62);
VAR16:=MA(VAR1,105);
VAR17:=(VAR15<REF(VAR15,1)) AND (VAR6<REF(VAR16,1)) AND (VAR15<(VAR6)*(0.98));
VAR18:=(VAR14>(VAR12)*(1.11)) AND (VAR13>(VAR12)*(1.095));
VAR19:=(VAR12>(VAR1)*(0.95));
VAR111:=EMA((WINNER(CLOSE))*(70),3);
VAR112:=EMA((WINNER((CLOSE)*(1.1))-WINNER((CLOSE)*(0.9)))*(80),3);
VAR113:=(((CLOSE)/(MA(CLOSE,40)))*(100)<76);
VAR114:=(((CLOSE)/(MA(CLOSE,60)))*(100)<74);
VAR115:=(HIGH>(LOW)*(1.051));
VAR116:=VAR115 AND (COUNT(VAR15,5)>1);
VAR117:=((VAR17 AND VAR8 AND VAR19 AND ((CLOSE)/(COST(8))<=0.8) AND ((CLOSE>OPEN) or (CLOSE<OPEN)) AND ((REF(CLOSE,1)>REF(OPEN,1)) or (REF(CLOSE,1)<REF(OPEN,1))) AND (CLOSE>0.1) or VAR16 AND (VAR113 or VAR114) AND (VAR112<20) AND (VAR111<20) AND ((WINNER(((CLOSE)*(125))/(100))-WINNER(CLOSE))*(100)<7.5)) or (MA(3,15)<4) AND CROSS(EMA(CLOSE,21)-EMA(CLOSE,8),EMA(EMA(CLOSE,21)-EMA(CLOSE,8),5)));
XL11:=(EMA(CLOSE,10))/(100);
XL2:=(MA((XL11-REF(XL11,10))/(REF(XL11,10)),3))*(100);
XL3:=MA(XL2,3);
XL4:=SMA(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*(100),3,1);
DRAWTEXT(IF(CROSS((3)*(XL4)-(2)*(SMA(XL4,3,1)),8),87,0) AND (X2>X3),LOW-0.1,'←●反弹'),CoLor008000;
DRAWTEXT(IF(CROSS((((VAR11-LLV(VAR1,4))/(HHV(VAR11,4)-LLV(VAR11,4)))*(4))*(25),87.5) AND (VAR1<40),87,0) AND (X2>X3),LOW-0.2,'←●短买'),CoLorFFBBD8;
DRAWTEXT(CROSS(VAR1,10) AND (X2>X3),LOW-0.3,'←●买'),CoLor89B2FF;
DRAWTEXT(IF(CROSS(((2)*(EMA(((CLOSE)*(2)+HIGH+LOW)/(4),12)-EMA(((CLOSE)*(2)+HIGH+LOW)/(4),26)-EMA(EMA(((CLOSE)*(2)+HIGH+LOW)/(4),12)-EMA(((CLOSE)*(2)+HIGH+LOW)/(4),26),2)))*(5.8),0.47),LOW,0) AND (X2>X3),LOW-0.4,'←●加仓'),CoLorFF5ED8;
LL1:=EMA(CLOSE,3)-EMA(CLOSE,13);
LL2:=EMA(LL1,9);
LL3:=BARSLAST(CROSS(LL1,LL2));
LL4:=REF(LL3,LL3+1);
LL5:=(LL2<REF(LL2,LL4));
变盘:=CROSS(LL1,LL2) AND LL5;
DRAWTEXT((起步>0),LOW,'★起步?'),CoLor00FF00;
STICKLINE((起步>0),(CLOSE)*(1.05),CLOSE,7,0),CoLor0000FF;
DRAWTEXT((逃遁>0),(HIGH)*(1.04),'●←逃'),CoLor7FFFD6;
 
{------------------ 分析家公式网www.88gs.com ------------------}

下载地址(点击下图进入下载地址网页)

    VIP自用主图 {大智慧I主图}下载

·上一软件:股王探庄 {大智慧I副图}
·下一软件:筹码量能

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:937.50000 毫秒