分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
探寻底部
  • 软件大小:8.00 KB
  • 推荐星级:
  • 更新时间:2019-02-08 00:39:52
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:探寻底部  
  • (0)0%
    (0)0%

==

 1、筹码集中在100%时; 2、主力仓位在100%时; 3、主力建仓大红柱出现天数越多越好; 4、涨势信号确立;

VAR2:=1/WINNER(CLOSE);

VAR3:=MA(CLOSE,13);

VAR4:=100-ABS((CLOSE-VAR3)/VAR3*100);

VAR5:=LLV(LOW,75);

VAR6:=HHV(HIGH,75);

VAR7:=(VAR6-VAR5)/100;

VAR8:=SMA((CLOSE-VAR5)/VAR7,20,1);

VAR9:=SMA((OPEN-VAR5)/VAR7,20,1);

VARA:=3*VAR8-2*SMA(VAR8,15,1);

VARB:=3*VAR9-2*SMA(VAR9,15,1);

VARC:=100-VARB;

主力仓位: (100-VARA),colorff00ff,LINETHICK3;

VARE:=REF(LOW,1)*0.9;

VARF:=LOW*0.9;

//www.88gs.com

VAR10:=(VARF*VOL+VARE*(CAPITAL-VOL))/CAPITAL;

VAR11:=EMA(VAR10,30);

VAR12:=CLOSE-REF(CLOSE,1);

VAR13:=MAX(VAR12,0);

VAR14:=ABS(VAR12);

VAR15:=SMA(VAR13,7,1)/SMA(VAR14,7,1)*100;

VAR16:=SMA(VAR13,13,1)/SMA(VAR14,13,1)*100;

VAR17:=BARSCOUNT(CLOSE);

VAR18:=SMA(MAX(VAR12,0),6,1)/SMA(ABS(VAR12),6,1)*100;

VAR19:=(-200)*(HHV(HIGH,60)-CLOSE)/(HHV(HIGH,60)-LLV(LOW,60))+100;

VAR1A:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;

VAR1B:=SMA((SMA(VAR1A,4,1)-50)*2,3,1);

VAR1C:=(INDEXC-LLV(INDEXL,14))/(HHV(INDEXH,14)-LLV(INDEXL,14))*100;

VAR1D:=SMA(VAR1C,4,1);

VAR1E:=SMA(VAR1D,3,1);

VAR1F:=(HHV(HIGH,30)-CLOSE)/CLOSE*100;

VAR20:=VAR18<=25 AND VAR19<20 AND VAR1B<-30 AND VAR1E=-0.25 AND VAR15<22 AND VAR16<50;

VAR21:=(HIGH+LOW+CLOSE)/3;

VAR22:=(VAR21-MA(VAR21,14))/(0.015*AVEDEV(VAR21,14));

VAR23:=(VAR21-MA(VAR21,70))/(0.015*AVEDEV(VAR21,70));

VAR24:=IF(VAR22>=150 AND VAR22=150 AND VAR23<200,10,0);

VAR25:=IF(VAR22<=-150 AND VAR22>-200 AND VAR23<=-150 AND VAR23>-200,-10,VAR24);

STICKLINE(VAR20,0,80,5,0),LINETHICK5,colorred;

DRAWTEXT(CROSS(VAR20,0.5) AND COUNT(VAR20=1,10)=1,95,'主力建仓!'),LINETHICK7 , colorred;

VMFSD:100*(1-WINNER(CLOSE)),colorligray,LINETHICK2;

天堂:100,colorblue;

V6:=CLOSE/REF(CLOSE,3)>=1.1;

V7:=BACKSET(V6,3);

买:IF((V7 AND COUNT(V7,3)=1),50,0),colormagenta,LINETHICK2;

DRAWTEXT(买,50,'买 '),colormagenta;

V10:=PEAKBARS(3,15,1)<10; V12:=IF(V10=1,50,0);

头部:= IF(V12=50,100,0);

卖:IF(头部>REF(头部,1),50,0),colorgreen,LINETHICK2;DRAWTEXT(卖,50,'高顶出货 '),colorgreen;

V9:=TROUGHBARS(3,15,1)<10; V11:=IF(V9=1,50,0);

底部:= IF(V11=50,50,0);

买:IF( 底部>REF(底部,1),40,0),coloryellow,LINETHICK3; DRAWTEXT(买,40,'主力抄底 '),coloryellow;

V7:=TROUGHBARS(3,15,1)<10; V9:=IF(V7=1,50,0);

机构拉升筹码:100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30)),colorlimagenta,LINETHICK2;

B:=ZIG(3,50/5)*1;

G:=MA(B,2);

//www.88gs.com

D:=CROSS(B,G)*10;

W:=CROSS(G,B)*10;

DRAWTEXT(W=10,0.1,'↓跌势确立' ),colorgreen,;

DRAWTEXT(D=10,0.1,'▲涨势确立'),coloryellow;

Var2:=REF(LOW,1);Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;

Var4:=EMA(IF(CLOSE*1.3,Var3*10,Var3/10),3);

Var5:=LLV(LOW,30);

Var6:=HHV(Var4,30);

Var7:=IF(MA(CLOSE,58),1,0);

Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;

Var9:=IF(Var8>100,100,Var8);

STICKLINE(Var9>-150,0,Var9,3,0), colorff00ff;

底部吸筹指标: (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, color00ff00;

STICKLINE(CROSS(底部吸筹指标,-24),100,0,6,0), colorffffff;

先知: (CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100, colorred;

可能放量拉升: IF(CROSS(底部吸筹指标,-24),1,0), colorffffff;

短线获利:STICKLINE(REF("KDJ.J",1)<0 AND "KDJ.J">0,60,0,2,0),color0000ff;

强弱分界线:50;

 

下载地址(点击下图进入下载地址网页)

    探寻底部下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:781.25000 毫秒