分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
会员VIP 会员专用资金流入与流出点缀
  • 软件大小:7.00 KB
  • 推荐星级:
  • 更新时间:2018-11-05 00:21:32
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:会员VIP  
  • (0)0%
    (0)0%

==

出现橙色柱状线为波段买入点信号,红色空心柱状线区域为上涨波段,绿色空心柱状线区域为下跌波段。

Varv:=(2*C+H+L)/4;
Varu:=LLV(LOW,30);
VarA1:=HHV(HIGH,30);
B:=EMA((Varv-Varu)/(VarA1-Varu)*100,8);
B1:=EMA(B,5);
STICKLINE(B-B1>0,B,B1,8,1),colorred;
STICKLINE(B-B1<0,B,B1,8,1),Color00FF00;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
低吸:IF(CROSS(RSI,11),70,0),colorwhite,POINTDOT;
STICKLINE(低吸,70,0,4,0),colorwhite;
var7:=EMA(AMOUNT/VOL/100,3);
var8:=EMA(var7,88);
var9:=EMA(var7,88)*0.85;
vara:=var9*0.87;
varb:=LOW<vara AND CLOSE>REF(CLOSE,1)*1.02;
STICKLINE(FILTER(varb,6),65,0,4,0),colorff00ff;
坚决买进:IF(FILTER(varb,6),65,0),colorff00ff,POINTDOT;
VarF:=(2*CLOSE+HIGH+LOW)/4;
//分析家公式网www.88gs.com
Va4:=LLV(LOW,34);
Va5:=HHV(HIGH,34);
Va6:=EMA((VarF-Va4)/(Va5-Va4)*100,6);
Va7:=EMA(0.667*REF(Va6,1)+0.333*Va6,4);
出击:IF(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.3 AND COUNT(Va6>Va7,3) AND REF(LOW,1)=LLV(LOW,120) AND
CLOSE>OPEN,1,0),60,0),coloryellow,POINTDOT;
STICKLINE(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>0.3 AND COUNT(Va6>Va7,3) AND
REF(LOW,1)=LLV(LOW,120) AND CLOSE>OPEN,1,0),60,0,4,0),coloryellow;
a:=(3*CLOSE+LOW+OPEN+HIGH)/6;//分析家公式网www.88gs.com
D1:=(20*a+19*REF(a,1)+18*REF(a,2)+17*REF(a,3)+16*REF(a,4)+15*REF(a,5)+14*REF(a,6)
+13*REF(a,7)+12*REF(a,8)+11*REF(a,9)+10*REF(a,10)+9*REF(a,11)+8*REF(a,12)
+7*REF(a,13)+6*REF(a,14)+5*REF(a,15)+4*REF(a,16)+3*REF(a,17)+2*REF(a,18)+
REF(a,20))/211;
D2:=EMA(D1,2);
D3:=EMA(D2,2);
K1:=EMA(D3,2);
波段买入:IF(CROSS(D1,K1),55,0),color0099ff,POINTDOT;
STICKLINE(CROSS(D1,K1),55,0,4,0),COLOR0099FF;
多方趋势:=7*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
-3*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1),3,1)
-SMA(SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*30,4,1)
,3,1),2,1);
天线:=78.89;
STICKLINE(CROSS(天线,多方趋势),90,95,6,0),COLOR00FF00;
Var1:=REF(CLOSE,2);
会员专用: SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100,COLORFFAA66;
Var2:=REF(CLOSE,1);
Var3:=SMA(MAX(CLOSE-Var2,0),7,1)/SMA(ABS(CLOSE-Var2),7,1)*100;
极品逃亡: IF(会员专用< REF(会员专用,1) AND 会员专用>79,会员专用,0);
DRAWTEXT(极品逃亡 ,70 ,'★<-极品逃亡'),coloryellow,linethick1;
DRAWTEXT(88>0 AND REF(O,1)/REF(C,1)>1.04 AND REF(L,1)<=688 AND O>REF(C,1)AND C<REF(O,1)AND C/O>=1.01,L-L*0.02,'★<--极品绝底初现'),linethick1;
DRAWTEXT(C-O>=0 AND O/L>1.05 AND L<=LLV(L,20),L,'★<--极品绝底'),colorblue,linethick1;
 

下载地址(点击下图进入下载地址网页)

    会员VIP 会员专用资金流入与流出点缀下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:485.35160 毫秒