分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
量换
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2018-08-10 01:44:49
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:量换  
  • (0)0%
    (0)0%

==

 【换手】:VOL/SHGZG*100;

【换】1:【换手】[1];
【换】2:【换手】[2];
【量比】 :(VOL*(TRADETIME+1))/(FIVEDAYVOL/5*(FROMOPEN+1));
【移换40】:MA(【换手】,60);
【预换】:(【换手】[1]+【换手】[2]+【换手】[3]+【换手】[4]+【换手】[5])/5*【量比】;
【实突】:【换手】/【移换40】;
【昨突】:【实突】[1];//www.88gs.com
【预突】:【预换】/【移换40】;
【今昨比】:【预换】/【换手】[1];
【昨前比】:【换手】[1]/【换手】[2];
【量换并集】:IF(【量比】>1.3,1.1,0)+IF(【今昨比】>1.5,1.1,0)+IF(【预突】>1.3,1.1,0)+IF(【昨前比】>1.8,1.1,0)+IF(【今昨比】<0.8,-1.1,0)+IF(【预突】<0.8,-1.1,0);
【实突】012345:IF(【实突】>1.5,1.1,0)+IF(【实突】[1]>1.5,1.1,0)+IF(【实突】[2]>1.5,1.1,0)+IF(【实突】[3]>1.5,1.1,0)+IF(【实突】[4]>1.5,1.1,0)+IF(【实突】[5]>1.5,1.1,0);
【实突】01:IF(【实突】>1.5,1.1,-1)+IF(【实突】[1]>1.5,1.1,-1);
【实突】12:IF(【实突】[1]>1.5,1.1,-1)+IF(【实突】[2]>1.5,1.1,-1);
【实突】012:IF(【实突】>1.5,1.1,-1)+IF(【实突】[1]>1.5,1.1,-1)+IF(【实突】[2]>1.5,1.1,-1);
【实突】123:IF(【实突】[1]>1.5,1.1,-1)+IF(【实突】[2]>1.5,1.1,-1)+IF(【实突】[3]>1.5,1.1,-1);
【换创10天最低】:【换手】<LLV(REF(【换手】,1),10);
【换创15天最低】:【换手】<LLV(REF(【换手】,1),15);
【换创20天最低】:【换手】<LLV(REF(【换手】,1),20);
【换创30天最低】:【换手】<LLV(REF(【换手】,1),30);
【换创40天最低】:【换手】<LLV(REF(【换手】,1),40);
【换创50天最低】:【换手】<LLV(REF(【换手】,1),50);
【换创60天最低】:【换手】<LLV(REF(【换手】,1),60);
【换创90天最低】:【换手】<LLV(REF(【换手】,1),90);
【换创120天最低】:【换手】<LLV(REF(【换手】,1),120);
【换创150天最低】:【换手】<LLV(REF(【换手】,1),150);
【换创低101520304050】:IF(【换创10天最低】>0.5,1.1,0)+IF(【换创15天最低】>0.5,1.1,0)+IF(【换创20天最低】>0.5,1.1,0)+IF(【换创30天最低】>0.5,1.1,0)+IF(【换创40天最低】>0.5,1.1,0)+IF(【换创50天最低】>0.5,1.1,0);
【换创低101520304050】前3天高: HHV(【换创低101520304050】,3);
【换三40低】:MA(【换手】,3)<LLV(REF(MA(【换手】,3),1),40);
【换三40低】012:【换三40低】+【换三40低】[1]+【换三40低】[2];
【换三60低】:MA(【换手】,3)<LLV(REF(MA(【换手】,3),1),60);
【换三60低】012:【换三60低】+【换三60低】[1]+【换三60低】[2];
【换五40低】:MA(【换手】,5)<LLV(REF(MA(【换手】,5),1),40);
【换五40低】012:【换五40低】+【换五40低】[1]+【换五40低】[2];
【换五60低】:MA(【换手】,3)<LLV(REF(MA(【换手】,3),1),60);
【换五60低】012:【换五60低】+【换五60低】[1]+【换五60低】[2];
换比:【换手】/【移换40】;//www.88gs.com
【换创60天最低】前7天高: HHV(【换创60天最低】,7);
【换创90天最低】前7天高: HHV(【换创90天最低】,7);
 

下载地址(点击下图进入下载地址网页)

    量换下载

·上一软件:VRSI8量相对强弱
·下一软件:通达信 聚合小散牛

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,483.39800 毫秒