分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
观音收妖
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2018-10-04 00:14:00
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:观音收妖  
  • (0)0%
    (0)0%

==

 突破A:=REF(EMA(C,14),1);

A1X:=(EMA(C,10)-突破A)/突破A*100;
M9日:=MA(C,9);
基准:=IF(A1X>=0,REF(EMA(C,17),BARSLAST(CROSS(A1X,0))+1),REF(EMA(C,17),BARSLAST(CROSS(0,A1X))+1));
准尉:=基准<REF(基准,1);//www.88gs.com
上基:IF(A1X>0,REF(EMA(C,17),BARSLAST(CROSS(A1X,0))+1),DRAWNULL),colorred,LINETHICK2;
下基:IF(A1X<0,REF(EMA(C,17),BARSLAST(CROSS(0,A1X))+1),DRAWNULL),COLOR009900,LINETHICK2;
上轨通道1:(1+2/100)*DMA(CLOSE,ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20)), colorblue,LINETHICK2;
下轨通道2:(1-6/100)*DMA(CLOSE,ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20)),colorgreen,LINETHICK2;
如来A:=EMA((CLOSE+HIGH+LOW)/3,5);
如来B:=REF(EMA((CLOSE+HIGH+LOW)/3,5),1);
持股:STICKLINE(如来A>如来B,如来A,如来B,4,0),COLOR00FFFF;
进货:如来A>如来B AND REF(如来A,1)<REF(如来b,1),nodraw;
DRAWICON(进货,L*0.8,7);
观音:上基>0 AND REF(下基,1)>0 AND (CROSS(C,上轨通道1) OR 进货),nodraw;
DRAWICON(观音,H*1.1,9);
调整再升:观音 AND FILTER(观音=1,4),nodraw;
DRAWTEXT(调整再升,H*1.2,'调整再升'),colorred;
买点四:上基>0 AND REF(下基,1)>0,nodraw;
DRAWTEXT(上基>0 AND REF(下基,1)>0,LOW*0.67,'买点四'),colorblue;
飞天一跃:C>上轨通道1 AND L<下轨通道2,nodraw;
DRAWTEXT(飞天一跃,H*1.12,'飞天一跃'),colorred;
DRAWICON(如来A<=如来B AND REF(如来A,1)>=REF(如来b,1),H*1.1,8);
高位关注:CROSS(C,上轨通道1) AND C>=MA(C,60),nodraw;
DRAWTEXT(高位关注,L*0.76,'高关'),coloryellow;
中位关注:CROSS(C,上轨通道1) AND C<MA(C,60),nodraw;
DRAWTEXT(中位关注,L*0.73,'中关'),coloryellow;
JCCOUNT:=COUNT(CROSS(C,上轨通道1),60);
二次关注:CROSS(C,上轨通道1) AND COUNT(JCCOUNT=2,60)=1,nodraw;
DRAWTEXT(二次关注,H*1.09,'二次关注'),colorred;
三次关注:CROSS(C,上轨通道1) AND COUNT(JCCOUNT=3,60)=1,nodraw;
DRAWTEXT(三次关注,H*1.12,'三次关注'),colormagenta;
四次关注:CROSS(C,上轨通道1) AND COUNT(JCCOUNT=4,60)=1,nodraw;
DRAWTEXT(四次关注,H*1.15,'四次关注'),coloryellow;
SSL:=EMA(CLOSE,3);//www.88gs.com
MMV:=EMA(((SLOPE(CLOSE,22) * 20) + CLOSE),55);
MM:=MA(MMV,1);
SA:=(MM*0.985);
SS:=(MA(CLOSE,5));
DD:=(MA(CLOSE,13));
GG:=(MA(CLOSE,21));
牛熊分界线:IF(((SSL>MM)),MM,SA),LINETHICK2,COLORFF00FF;
熊线:IF(SSL<MM,牛熊分界线,DRAWNULL),LINETHICK2,colorgreen;
牛启步:SSL>MM AND REF(SSL<MM,1)>0,nodraw;
二次进货:进货 AND 上基 AND REF(如来A,1)<REF(如来B,1) AND V/REF(V,1)>1.3 AND V/REF(V,1)<3 AND 牛熊分界线>=REF(牛熊分界线,1),nodraw;
阶梯上涨:上基>0 AND REF(下基,1)>0 AND 牛熊分界线>LLV(牛熊分界线,BARSLAST(观音)),nodraw;
观音收妖:调整再升 AND 阶梯上涨,nodraw;
一带一路:(进货 OR 牛启步 OR 买点四) AND 如来A>如来B AND SSL>MM AND 上基,nodraw;
庄家发钱:CROSS(牛熊分界线,上基) AND 上基>0 ,nodraw;

下载地址(点击下图进入下载地址网页)

    观音收妖下载

·上一软件:杨氏MACD面积
·下一软件:CGD

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,141.11300 毫秒