分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
SGX主图
  • 软件大小:7.00 KB
  • 推荐星级:
  • 更新时间:2018-07-10 01:33:10
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:SGX主图  
  • (0)0%
    (0)0%

==

 DRAWTEXT_FIX(CURRBARSCOUNT=60,0.02,0.01,0,'★做股就做壹只股,把资金拆3份。做妖股不妖不做。要点:超过三界打开点买入,择机卖出,如此反复操作,稳赚不赔★===='),colorred;

DRAWTEXT_FIX(CURRBARSCOUNT=60,0.02,0.06,0,'★牛股高抛后逢低接回,不是牛股不操作★'),colormagenta;
突破A:=REF(EMA(C,14),1);
A1X:=(EMA(C,10)-突破A)/突破A*100;
M9日:=MA(C,9);
基准:=IF(A1X>=0,REF(EMA(C,17),BARSLAST(CROSS(A1X,0))+1),REF(EMA(C,17),BARSLAST(CROSS(0,A1X))+1));
准尉:=基准<REF(基准,1);
上基:IF(A1X>0,REF(EMA(C,17),BARSLAST(CROSS(A1X,0))+1),DRAWNULL),colorred,LINETHICK2;
下基:IF(A1X<0,REF(EMA(C,17),BARSLAST(CROSS(0,A1X))+1),DRAWNULL),COLOR009900,LINETHICK2;
上轨通道1:(1+2/100)*DMA(CLOSE,ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20)), colorblue,LINETHICK2;
下轨通道2:(1-6/100)*DMA(CLOSE,ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20)),colorgreen,LINETHICK2;
如来A:=EMA((CLOSE+HIGH+LOW)/3,5);//www.88gs.com
如来B:=REF(EMA((CLOSE+HIGH+LOW)/3,5),1);
持股:STICKLINE(如来A>如来B,如来A,如来B,4,0),COLOR00FFFF;
买票:=如来A>如来B AND REF(如来A,1)<REF(如来b,1);
DRAWICON(买票,L*0.8,7);
DRAWICON(如来A<=如来B AND REF(如来A,1)>=REF(如来b,1),H*1.1,8);
///老鼠仓试盘/////www.88gs.com
箱顶:HHV(MA((LOW+HIGH+CLOSE+O)/4,5),58),COLOR00AAFF;
箱底:LLV(MA((LOW+HIGH+CLOSE+O)/4,6),88),colorgreen;
VAR2:=EMA((HIGH+LOW+CLOSE)/3*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10))*20/10+箱底,2);
VAR3:=(3*VAR2-2*SMA(VAR2,5,1))*0.3;
VAR4:=(HHV(INDEXH,13)-INDEXC)/(HHV(INDEXH,13)-LLV(INDEXL,13));
VAR5:=EMA(3*VAR4-2*SMA(VAR4,18,1),5);
VAR6:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8));
VAR7:=3*SMA(VAR6,3,1)-2*SMA(SMA(VAR6,3,1),5,1);
VAR8:=(INDEXC*2+INDEXH+INDEXL)/4;
VAR9:=EMA(VAR8,13)-EMA(VAR8,34);
VARA:=EMA(VAR9,5);
资金流向:=(VAR9-VARA+箱底)*1,coloryellow;
VARG1:=1.86*EMA(CLOSE,5)-EMA(CLOSE,13);
趋势力度:VARG1,COLORFFAA99;
MA3:MA(C,3),COLORAAEE00;
MA21:MA(C,21),colorwhite;
DRAWTEXT( CROSS(MA3 , 箱底),L*0.93, '试'),colorred;
DRAWTEXT( CROSS(MA3 , MA21),L*0.96, '买'),coloryellow;
DRAWTEXT( CROSS(MA3 , 箱顶) AND C>箱顶,箱顶*1.09 , '追'),COLOR00EEAA;
DRAWTEXT( CROSS(箱顶,MA3)AND C<箱顶 ,H*1.01 , '卖') ,COLORFFAA99;
DRAWTEXT( REF(资金流向 ,2)<REF(资金流向 ,1) AND REF(资金流向 ,1)>资金流向
AND 资金流向>箱顶 AND C>箱顶,H*1.051, '顶'),colorwhite;
DRAWTEXT( CROSS(趋势力度 , 箱底),箱底, '加仓'),colorred;
///sgx/////www.88gs.com
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
BU:=CROSS(买线,卖线);
SEL:=CROSS(卖线,买线);
DRAWTEXT(bu,LOW*0.999,'买票'),colorred;
DRAWTEXT(sel,HIGH*1.08,'卖票'),colorffff00;
STICKLINE(CROSS(买线,卖线) OR CROSS(卖线,买线),OPEN,CLOSE,3,0),color00ffff;
指导线: EMA((EMA(CLOSE,4)+EMA(CLOSE,6)+EMA(CLOSE,12)+EMA(CLOSE,24))/4,2),linethick1,ColorFFffFF;
界: MA(CLOSE,27),linethick1,Color00FFFF;
DRAWTEXT(CROSS(指导线,界),H,'牛市来'),Colorffffff;
DRAWTEXT(CROSS(界,指导线),L,'牛市去'),Color00ffff;
DRAWGBKLAST(趋势力度>箱底*0.95 AND 趋势力度>REF(趋势力度,1),STRIP(RGB(80,255,0),RGB(50,55,55),1));
 

下载地址(点击下图进入下载地址网页)

    SGX主图下载

·上一软件:三丰必涨之星
·下一软件:三丰老鼠背驰试盘

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,092.77300 毫秒