分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
捕捞季节超短
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2018-06-13 00:22:30
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:捕捞季节超短  
  • (0)0%
    (0)0%

==

 捕捞季节的彩带指标,超短线利器!移植于通达信平台,大家可以试试!

WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,3);
WY1003:=EMA(WY1002,3);
WY1004:=EMA(WY1003,3);
XYS0:(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
STICKLINE(XYS0>=0 AND XYS0>=REF(XYS0,1),XYS0,0,8,0),colorred;
STICKLINE(XYS0>=0 AND XYS0<REF(XYS0,1),XYS0,0,8,0),COLORFF0000;
STICKLINE(XYS0<0 AND XYS0<REF(XYS0,1),XYS0,0,8,0),colorgreen;
STICKLINE(XYS0<0 AND XYS0>=REF(XYS0,1),XYS0,0,8,0),COLORff00ff;
PJGJ:=AMOUNT/VOL/100;
SSRYDJX:=MA(PJGJ,13);
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=SSRCJE/SSRCJL/100;
CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
XYSHSL:=EMA(VOL/CAPITAL*100,13);
//www.88gs.com
B:=MIN(2,XYS0);
C:=MIN(1.5,XYS0);
D:=MIN(1,XYS0);
G:=MIN(0.5,XYS0);
STICKLINE(XYS0>0 AND XYSHSL>6.1 AND CYS13>10500 ,B ,0 ,8,0 ),colorgreen;
STICKLINE(XYS0>0 AND XYSHSL>3.8 AND CYS13>10500 ,C ,0 ,8 ,0 ),coloryellow;
STICKLINE(XYS0>0 AND XYSHSL>2.1 AND CYS13>10500 ,D ,0 ,8 ,0 ),colorcyan;
STICKLINE(XYS0>0 AND XYSHSL>1.8 AND CYS13>10500 ,G ,0 ,8 ,0 ),colorblue;
XYS1:EMA(XYS0,2),coloryellow;
XYS2:EMA(XYS0,1),colormagenta;
DRAWICON(CROSS(XYS1,XYS2),XYS1,15);
DRAWICON(CROSS(XYS2,XYS1),XYS1,5);
A1:=BARSLAST(REF(CROSS(XYS2,XYS1),1));
底背离:=REF(CLOSE,A1+1)>CLOSE AND XYS2>REF(XYS2,A1+1) AND CROSS(XYS2,XYS1) AND XYS2<0;
STICKLINE(底背离,XYS1*1.09,XYS1*0.86,6,0),Color00FF00;
DRAWLINE(A1=0,XYS1,底背离,XYS1,0),colorred;
DRAWICON(底背离,XYS1*0.66,24),Color6600FF;
A2:=BARSLAST(REF(CROSS(XYS1,XYS2),1));
顶背离:=REF(CLOSE,A2+1)<CLOSE AND REF(XYS2,A2+1)>XYS2 AND CROSS(XYS1,XYS2) AND XYS2>0;
DRAWLINE(A2=0,XYS1,顶背离,XYS1,0),colorgreen;
DRAWTEXT(顶背离,XYS1*1.2,' 顶背离'),Color00FF00;
DRAWICON(xys0>REF(xys0,1) AND REF(xys0,1)<REF(xys0,2) AND REF(xys0,2)<REF(xys0,3),XYS1*0.66,24);
 

下载地址(点击下图进入下载地址网页)

    捕捞季节超短下载

·上一软件:资金流出流入
·下一软件:建仓拉升主图

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:6,109.37500 毫秒