分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
箱体顶底指标
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2018-06-12 00:31:28
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:箱体顶底指标  
  • (0)0%
    (0)0%

==

 MMS:=MA(SMA((L+H+2*C)/4-REF((L+H+2*C)/4,1),5,1)/SMA(ABS((L+H+2*C)/4-REF((L+H+2*C)/4,1)),5,1)*100,1)+50;

G1:=IF(-MMS>95,0,20);UOO:=(-(((CLOSE-LLV(CLOSE,7))/(HHV(CLOSE,7)-LLV(CLOSE,7))*100=100)>0
AND G1)+1);
KS:=(((CLOSE - EMA(CLOSE,13)) / EMA(CLOSE,13)) * (0 -
100));
KS1:=IF(BARSCOUNT(C)=1,C/10000,(1-C/SMA(C,13,1))*100);
x1:=EMA(((KS
/ 10) + EMA(CLOSE,10)),3);AA:=-100*(x1-CLOSE)/x1;
AC:=(EMA(AA,5)
);SSL:=EMA(CLOSE,3);MMV:=EMA(((SLOPE(CLOSE,22) * 20) +
CLOSE),55);
MM:=MA(MMV,1);SA:=(MM*0.985);SS:=(MA(CLOSE,5));DD:=(MA(CLOSE,13));GG:=(MA(CLOSE,21));
x2:IF(((SSL>MM)),MM,SA),LINETHICK2,COLORFF00FF;
y1:=DMA(((CLOSE//www.88gs.com
+ OPEN) / 2),(VOL / (SMA(VOL,4,1)
*4)));上开:=O;上收:=C;
上高:=H;上低:=L;JJ:=(上开+上高+上低)/3;A:=EMA(JJ,4);x3:A,coloryellow,LINETHICK1;
B:=REF(A,1);STICKLINE(((SSL<MM)),x2,x3,0.01,0),COLORFFFF00;
VA1:=EMA(上收,8);VA2:=EMA(上收,20);选手A:=MA(上收,3);箱顶A:=MA(REF(HHV(上收,6),1),3);
箱底A:=MA(REF(LLV(上收,3),1),3);T1:=MA(上收,20)>=REF(MA(上收,20),1);
T2:=CROSS(选手A,箱底A)
AND 箱顶A/箱底A>100/100 AND T1;
T3:=CROSS(箱顶A,选手A) AND
箱顶A/箱底A>100/100;
选手:=MA(上收,2);箱顶:MA(REF(HHV(上收,30),1),2),COLOR0000FF;
箱底:MA(REF(LLV(上收,30),1),2),COLOR00FF00;
T4:=CROSS(选手,箱底)
AND 箱顶/箱底>110/100;
T5:=CROSS(箱顶,选手) AND
箱顶/箱底>110/100;//www.88gs.com
VAR1:=(上收-LLV(上低,27))/(HHV(上高,27)-LLV(上低,27))*100;
VAR2:=SMA(VAR1,3,1);VAR3:=SMA(VAR2,3,1);VAR4:=SMA(VAR3,3,1);MA20:=MA(C,20);
MA30:=MA(C,30);QSXS:=MA20>MA30
AND MA20>REF(MA20,1) AND
MA30>REF(MA30,1);
ZF:=(C/REF(C,1)-1)*100;TDDF:=(L/REF(C,1)-1)*100<=-5
AND
(REF(HHV(H,5),1)/L-1)*100>=10;
N1:=BARSLAST(CROSS(C,MA(C,5)));N2:=BARSLAST(CROSS(MA(C,5),C));
HM:=IF(N1<N2,N1+1,0)*QSXS;z2:=HM=1
AND ZF>=0 AND C>O AND QSXS;
KX1:=ZF<=-3 AND
C<O;XDSJ:=BARSLAST(KX1);KX2:=ZF>=3 AND C>O;
JBY:=KX2 AND XDSJ<=2
AND C>=REF(O*0.99,XDSJ) AND
ZF>ABS(REF(ZF,XDSJ)*0.99);
z3:=IF(FILTER(JBY,1) AND QSXS,5,0);DRAWTEXT(z2
AND z3 ,LOW*0.99,'送钱来'),ColorFF0080;
 

下载地址(点击下图进入下载地址网页)

    箱体顶底指标下载

·上一软件:玉短线浪型
·下一软件:惟吾德馨

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,905.27300 毫秒