分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
老鼠仓主图
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-06-08 00:53:35
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:老鼠仓主图  
  • (0)0%
    (0)0%

==

 MMS:=MA(SMA((L+H+2*C)/4-REF((L+H+2*C)/4,1),5,1)/SMA(ABS((L+H+2*C)/4-REF((L+H+2*C)/4,1)),5,1)*100,1)+50;

G1:=IF(-MMS>95,0,20);
UOO:=(-(((CLOSE-LLV(CLOSE,7))/(HHV(CLOSE,7)-LLV(CLOSE,7))*100=100)>0 AND G1)+1);
KS:=(((CLOSE - EMA(CLOSE,13)) / EMA(CLOSE,13)) * (0 - 100));
KS1:=IF(BARSCOUNT(C)=1,C/10000,(1-C/SMA(C,13,1))*100);
趋势线:=EMA(((KS / 10) + EMA(CLOSE,10)),3);
AA:=-100*(趋势线-CLOSE)/趋势线;
AC:=(EMA(AA,5) );
SSL:=EMA(CLOSE,3);
MMV:=EMA(((SLOPE(CLOSE,22) * 20) + CLOSE),55);
MM:=MA(MMV,1);
{STICKLINE(((SSL>MM)),SSL,MM,0.01,0),colorred;}
SA:=(MM*0.985);
SS:=(MA(CLOSE,5));
DD:=(MA(CLOSE,13));
GG:=(MA(CLOSE,21));
牛熊分界线:IF(((SSL>MM)),MM,SA),LINETHICK2,COLORFF00FF;
IF(SSL<MM,牛熊分界线,DRAWNULL),LINETHICK2,colorgreen;
能量线:=DMA(((CLOSE + OPEN) / 2),(VOL / (SMA(VOL,4,1) *4)));
上开:=O;
上收:=C;
上高:=H;
上低:=L;
JJ:=(上开+上高+上低)/3;
A:=EMA(JJ,4);
黄金线:=A,coloryellow,LINETHICK1;
B:=REF(A,1);
VA1:=EMA(上收,8);
VA2:=EMA(上收,20);
DRAWTEXT(CROSS(VA1,VA2)AND(C>=O)AND 黄金线>REF(黄金线,1),VA1*0.985,'★追涨'),coloryellow;
选手A:=MA(上收,3);
孤烟A:=MA(REF(HHV(上收,6),1),3);
孤泉A:=MA(REF(LLV(上收,3),1),3);
T1:=MA(上收,20)>=REF(MA(上收,20),1);
T2:=CROSS(选手A,孤泉A) AND 孤烟A/孤泉A>100/100 AND T1;
T3:=CROSS(孤烟A,选手A) AND 孤烟A/孤泉A>100/100;
选手:=MA(上收,2);
压力:MA(REF(HHV(上收,30),1),2),COLORABFF46,LINETHICK2;
支撑:MA(REF(LLV(上收,30),1),2),colormagenta,LINETHICK1;
T4:=CROSS(选手,支撑) AND 压力/支撑>110/100;
T5:=CROSS(支撑,选手) AND 压力/支撑>110/100;
VAR1:=(上收-LLV(上低,27))/(HHV(上高,27)-LLV(上低,27))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
//{所以压力线是前期一个月甚至半年的最大阻力位。如果主力突然有一天突破了半年甚至以上的阻力位了,这就说明主力解放了前面很多被套投资者。这时个股前面还有一定涨幅!};
//{单阳不破}
阳涨幅:=5;//{可自调4-10}
阳倍量:=1.90;//{王子倍量倍数}
单阳:=C>O*(1+阳涨幅/100) AND VOL>REF(VOL,1)*阳倍量;
LS0:=BARSLAST(单阳);
不破价:=REF(L,LS0);
DRAWTEXT(单阳,L,'阳'),COLOR00FFFF;
//{老鼠仓}
AA1:=AMOUNT/V;
BB1:=L<AA1*0.9;
CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;
DD1:=L<MA(C,5)*0.921;
EE1:=V<MA(V,5)*1.5;
FF1:=BB1 AND CC1 AND DD1 AND EE1;
DRAWTEXT(FF1,LOW*0.96,'老鼠仓'),COLOR4080FF;
//{预测明天}
XXS:=MA(LOW,5)*(1-5/100);
XXS1:=MA(HIGH,5)*(1+5/100);
均线:=C,colorgreen;
AAAA:=CLOSE/REF(CLOSE,3)<=0.85 AND CROSS(C,XXS) AND C>REF(C,1),LINETHICK1 ;
DRAWTEXT(AAAA,LOW*0.95,'下影买'),colorred;
BBAA:=CROSS(XXS1,C);
DRAWTEXT(CROSS(XXS1,C),HIGH*1.04,'开盘逃'),colorgreen;
DDDD:=CROSS(C,XXS1);
DRAWTEXT(DDDD,HIGH*1.03,'明日走'),coloryellow;
//{加仓一出,当日就会出高点,在高点不能加仓,要当日逢高全出,所以把加仓改成了慎追涨,安全第一!}
MA5:MA(CLOSE,5);
MA10:=MA(CLOSE,10);
MA30:MA(CLOSE,30),LINETHICK1;
五日乖离率:=(C-MA5)/MA5*100;
BB05:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;
速度5:=SMA(EMA((MA5-REF(MA5,1))/REF(MA5,1),3)*100,3,1);
加速度5:=EMA((速度5-REF(速度5,1)),3),NODRAW;
ssr:=(C-MA30)/MA30*100,NODRAW;
加仓:=FILTER(COUNT(CROSS(BB05,30),5)>=1 AND MA5>REF(MA5,1) AND ssr>REF(ssr,1) AND MA10>REF(MA10,1) AND 加速度5>REF(加速度5,1) AND 速度5>REF(速度5,1) ,10) ;
DRAWTEXT(加仓 ,LOW*0.96,'◆慎追涨'),coloryellow;
//{彩色攻击线}
攻击线:MA(C,5),LINETHICK2,COLOR00CCFF;
MA05:=MA(C,5);
//{精准买卖点主图}
MA18:=MA(CLOSE,18);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
买:=LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2));
DRAWTEXT(FILTER(买=1,5),LOW*0.97,'★精准买'),colorred;
加1:=MA18>=REF(MA18,3) AND CROSS(CLOSE,MA18);
DRAWTEXT(加1,LOW,'★精准加'),COLORCC66FF;
卖一:=HHV(DX,2)=HHV(DX,7) AND COUNT(DX>50,2) AND CROSS(MA(DX,2),DX);
DRAWTEXT(FILTER(卖一=1,1),HIGH*1.01,'★精准卖'),colorgreen;
 

下载地址(点击下图进入下载地址网页)

    老鼠仓主图下载

·上一软件:老鼠仓试盘
·下一软件:看图操作

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,032.22700 毫秒