分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
主力介入
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2018-05-12 06:53:50
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:主力介入  
  • (0)0%
    (0)0%

==

 AA:=LLV(LOW,34);

BB:=HHV(HIGH,30);
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
谷:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
//波: VAR3,colorwhite;
//段: =VAR4,coloryellow;
波: MA(VAR3,5),colorwhite;
段: =VAR4,coloryellow;//www.88gs.com
VAR6:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR6,10)=1,40,'B'),LINETHICK1,COLOR00AAFF;
STICKLINE(FILTER(VAR6,10)=1,0,90,1,0),colorred;
VAR7:=CROSS(VAR4,VAR3) AND VAR3>80;
STICKLINE(FILTER(VAR7,5)=1,0,90,1,0),colorgreen ;
DRAWTEXT(FILTER(VAR7,5)=1,70,'S'),LINETHICK1,COLORFFCC66;
趋势:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK0,coloryellow;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
VAR9:=CROSS(趋势,VAR2) AND 趋势<20 AND 趋势<段;
分批卖出:STICKLINE(VAR8,50,90,1,0),COLOR008360,LINETHICK3;
分批买入:STICKLINE(VAR9,40,0,1,0),COLOR000080,LINETHICK3;
90,colorgreen ;
0,coloryellow ;
//www.88gs.com
VAR01:=EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5);
VAR02:=(HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5);
VAR03:=CROSS(VAR02,VAR01);
VAR04:=REF(VAR02,2)<REF(VAR02,1) AND VAR02<REF(VAR02,1);
VAR05:=COUNT(VAR03,7)>0 AND VAR04;
VAR06:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR07:=SMA(ABS(LOW-VAR06),13,1)/SMA(MAX(LOW-VAR06,0),10,1);
VAR08:=EMA(VAR07,10);
VAR09:=EMA(C,5);
VAR10:=LLV(LOW,33);
VAR11:=EMA(IF(LOW<=VAR10,VAR09,0),3)*40;
VAR12:=IF(VAR11>100,VAR11*0.312,VAR11);
资金入场:=VAR02,colorred;
BAR1:=REF(LOW,1);
BAR2:=SMA(ABS(LOW-BAR1),13,1)/SMA(MAX(LOW-BAR1,0),13,1)*4;
BAR3:=EMA(BAR2,13);
BAR4:=LLV(LOW,34);
BAR5:=EMA(IF(LOW<=BAR4,BAR3,0),3);
BAR6:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
BAR7:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
BAR8:=BAR6<REF(BAR7,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
散户:STICKLINE(BAR5>REF(BAR5,1),0,BAR5,0.5,0),colorgreen,LINETHICK1;
STICKLINE(BAR8 AND COUNT(BAR8,30)=1,0,18,0.5,0),colorblue,LINETHICK3;
STICKLINE(BAR8 AND COUNT(BAR8,30)=1,18,36,0.5,0),COLORFF7700,LINETHICK3;
STICKLINE(BAR8 AND COUNT(BAR8,30)=1,36,60,1,0),coloryellow;
DRAWTEXT(BAR8 AND COUNT(BAR8,30)=1,90,'★'),coloryellow;
RE:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
R12:=(HIGH+LOW+CLOSE)/3;
R13:=(R12-MA(R12,14))/(0.015*AVEDEV(R12,14));
R14:=(R12-MA(R12,70))/(0.015*AVEDEV(R12,70));
R15:=IF(R13>=150 AND R13<200 AND R14>=150 AND R14<200,10,0);
R16:=IF(R13<=-150 AND R13>-200 AND R14<=-150 AND R14>-200,-10,R15);
R17:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
R18:=100-ABS(R17);
R19:=IF(R18<90,R18,100);
R1A:=IF(RE>0,RE,0);
R1B:=IF(R14>=200 AND R13>=150,15,IF(R14<=-200 AND R13<=-150,-15,R16))+60;
R1C:=R1A>48 AND R1B>60 AND R19<100;
DRAWTEXT(R1C AND COUNT(R1C,25)=1,80,'分批出货'),LINETHICK1,COLORFFCC66;
STICKLINE(R1C AND COUNT(R1C,25)=1,90,60,0.5,0),COLORFFCC66;
DRAWICON(CROSS(趋势,波),趋势,1);
DRAWICON(CROSS(波,趋势),波,2);
 

下载地址(点击下图进入下载地址网页)

    主力介入下载

·上一软件:分时力柱 红涨绿跌
·下一软件:精准买卖

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:6,000.00000 毫秒