分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
道本降龙
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2018-04-15 01:27:46
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:道本降龙  
  • (0)0%
    (0)0%

==

 DRAWTEXT_FIX(C>O,0.35,0.01,0,' ★★★一本制作╬降龙,滥用责任自负,好男人不要★★★ '),colorred;

RSV:= (C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
FASTK:=SMA(RSV,3,1);
Y1A:=((SMA(FASTK,3,1))/2+40)*1.1;
线上牛:SMA(Y1A,3,1),colorwhite;
RSV1:= (HHV(H,9)-C)/(HHV(H,9)-LLV(L,9))*100;
Y2A:=(SMA(RSV1,3,1)/2)*1.1;
线下熊:=SMA(Y2A,3,1),colorgreen;
LC := REF(C,1);//www.88gs.com
RSI6:SMA(MAX(C-LC,0),6,1)/SMA(ABS(C-LC),6,1)*100,colorred,LINETHICK2;
主力:EMA(RSI6,13),coloryellow,LINETHICK2;
趋势:=EMA(主力,21) ,colormagenta,POINTDOT;
//抄底:=FILTER(RSI6>REF(RSI6,1),2) AND RSI6<51 AND REF(RSI6,1)<35 AND 主力<35;
抄底:=RSI6>REF(RSI6,1) AND REF(RSI6,1)<主力 AND RSI6<51 AND REF(RSI6,1)<35 AND 主力<35;
//www.88gs.com
强:73,colorFF6633;
中:50,colorFF6633;
弱区:35,colorFF3E3E;
ZDF:=(C-REF(C,1))/REF(C,1)*100;
假摔1:=REF(ZDF,1)<-2.5 AND C>(REF(C,1)+REF(C,2))/2 AND ZDF<6;
假摔11:=REF(ZDF,1)+REF(ZDF,2)<-4 AND C>(REF(C,1)+REF(C,3))/2;// AND ZDF<5.5;
假摔2:=REF(ZDF,1)<-4 AND C>(REF(C,1)+MIN(REF(O,1),REF(C,2)))/2;
假摔3:=O<REF(C,4) AND C>REF(C,4);
DRAWICON(CROSS(线上牛,强) ,线上牛,9);
 

下载地址(点击下图进入下载地址网页)

    道本降龙下载

·上一软件:道本天赐
·下一软件:建仓起爆

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,109.37500 毫秒