分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
【彩钻即赚】
  • 软件大小:11.0 KB
  • 推荐星级:
  • 更新时间:2018-04-12 01:14:21
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:彩钻即赚  
  • (0)0%
    (0)0%

==

 彩钻即赚指标,原价几万,私家珍藏要的下,无未来函数!!

花:=EMA(SLOPE(1,1)+C,3),colorred;
女:=EMA(SLOPE(1,1)+C,7),colorblue;
DRAWTEXT(COUNT (花<女,5)=4 AND 花>=女,C*0.95,'B'), colorred;
DRAWTEXT(COUNT (花>=女,5)=4 AND 花<女,C*1.08,'S'), coloryellow;
STICKLINE(花>= 女 ,CLOSE,OPEN,8,0) ,COLOR000077;
STICKLINE(花>= 女 ,CLOSE,OPEN,7,0) ,COLOR000099;
STICKLINE(花>= 女 ,CLOSE,OPEN,6,0) ,COLOR0000bb;
STICKLINE(花>= 女 ,CLOSE,OPEN,5,0) ,COLOR0000cc;
STICKLINE(花>= 女 ,CLOSE,OPEN,4,0) ,COLOR0000dd;
STICKLINE(花>= 女 ,CLOSE,OPEN,3,0) ,COLOR0000ee;
STICKLINE(花>= 女 ,CLOSE,OPEN,2,0) ,COLOR0000ff;
STICKLINE(花>= 女 ,CLOSE,CLOSE/1.006,1,0),COLOR0000ff;
STICKLINE(花>= 女 ,CLOSE,CLOSE/1.005,2,0),,COLOR0000ee;
STICKLINE(花>= 女 ,CLOSE,CLOSE/1.004,3,0),COLOR0000dd;
STICKLINE(花>= 女 ,CLOSE,CLOSE/1.003,4,0),COLOR0000cc;
STICKLINE(花>= 女 ,CLOSE,CLOSE/1.002,5,0),COLOR0000bb;
STICKLINE(花>= 女 ,CLOSE,CLOSE/1.001,6,0),COLOR000099;
STICKLINE(花>= 女 ,OPEN,OPEN*1.006,1,0),COLOR0000ff;
STICKLINE(花>= 女 ,OPEN,OPEN*1.005,2,0),,COLOR0000ee;
STICKLINE(花>= 女 ,OPEN,OPEN*1.004,3,0),COLOR0000dd;
STICKLINE(花>= 女 ,OPEN,OPEN*1.003,4,0),COLOR0000cc;
STICKLINE(花>= 女 ,OPEN,OPEN*1.002,5,0),COLOR0000bb;
STICKLINE(花>= 女 ,OPEN,OPEN*1.001,6,0),COLOR000099;
STICKLINE(花<= 女 ,CLOSE,OPEN/1.006,9,0),colorFF0000;
STICKLINE(花<= 女 ,CLOSE,OPEN/1.005,8,0),colorFF0000;
STICKLINE(花<= 女 ,CLOSE,OPEN/1.004,7,0),colorFF3300;
STICKLINE(花<= 女 ,CLOSE,OPEN/1.003,3,0),colorFFDD00;
STICKLINE(花<= 女 ,CLOSE,OPEN/1.002,2,0),colorFFFF00;
DRAWGBKLAST(CLOSE>OPEN,STRIP(RGB(55,50,0),RGB(0,25,1000),1));
DRAWGBKLAST(CLOSE<OPEN,STRIP(RGB(80,0,0),RGB(100,20,1000),1));
★:STRLEFT('★天天向尚作品★',18),coloryellow;
ema13:=EMA(C,20),COLORFF8080;
ema34:=EMA(C,60),colorFFFF00;
ema55:=EMA(C,80),colorff00ff;
YZ1:=C/O>1.02 AND H/C>1.02 AND O/L<1.02;
YZ2:=REF(C,1)>REF(O,1) AND O>MA(C,11);
Y:=(MA(C,13)-MA(C,55))/MA(C,13)*100;
YZ:=YZ1 AND YZ2 AND Y>10;
X11: DRAWTEXT(YZ,HIGH+0.2,'减仓'),COLORF00FF0;
gr1:=BARSLAST(BETWEEN("bias.bias2"(6,13,24),0,5) );
gr2:=ema13>ema34 AND ema34>ema55 AND ema13>REF(ema13,1);
gr3:=COUNT("bias.bias2"(6,13,24)>10 AND H=HHV(H,gr1),gr1);
gr4:=H=HHV(H,gr1);//www.88gs.com
gr5:="macd.macd"(12,26,9)<REF("macd.macd"(12,26,9),1);
gr6:=gr2 AND gr3 AND gr4;
gr7:=gr2 AND gr3 AND gr4 AND gr5;
DRAWTEXT(gr6 AND gr7,H+0.13,'保存利润'),color00ff00;
A1:=EMA(C,14),colorwhite,LINETHICK1;
A1X:=(A1-REF(A1,1))/REF(A1,1)*100,NODRAW;
支撑位:IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))+1),DRAWNULL),colorred,LINETHICK1;
阻力位:IF(A1X<0,REF(EMA(C,14),BARSLAST(CROSS(0,A1X))+1),DRAWNULL),colorgreen,LINETHICK1;
STICKLINE(CROSS(A1X,0),C,O,2,0),coloryellow;
STICKLINE(CROSS(0,A1X),C,O,2,0),colorgreen;
DRAWICON(CROSS(花,女) AND CLOSE/REF(CLOSE,1)>1.03,LOW/1.06,25);
花2:=EMA(SLOPE(1,1)+C,3),colorred;
女2:=EMA(SLOPE(1,1)+C,7),colorblue;
花1=MA(CLOSE, 5);
//www.88gs.com
女1=MA(CLOSE, 60);
花仙=CROSS(花2,女2) AND 花1>女1;
仙女=CROSS(女2,花2) AND 花1>女1 AND COUNT(CROSS(花,女) AND 花1>女1 ,30);
DRAWTEXT(花仙,LOW/1.03,'↖买'),colorwhite;
DRAWTEXT(仙女,HIGH*1.06,'卖'),coloryellow;
STICKLINE(花仙,CLOSE,O,2,0),coloryellow;
STICKLINE(仙女,CLOSE,O,7,0),COLOR555500;
STICKLINE(仙女,CLOSE,O,6,0),COLOR888800;
STICKLINE(仙女,CLOSE,O,5,0),COLORAAAA00;
STICKLINE(仙女,CLOSE,O,4,0),COLORCCCC00;
STICKLINE(仙女,CLOSE,O,3,0),COLOREEEE00;
STICKLINE(仙女,CLOSE,O,2,0),colorwhite;
STICKLINE(花仙,CLOSE,O,4,0),COLOR0000AA;
STICKLINE(花仙,CLOSE,O,3,0),COLOR0000CC;
STICKLINE(花仙,CLOSE,O,2,0),COLOR0000EE;
买入条件:=花仙;
//www.88gs.com
卖出条件:=仙女;
D1:=BARSLAST(买入条件);
D2:=FLOOR(((C-REF(C,D1))/REF(C,D1))*100);
IF(D2>=3 AND D2<7,'5',DRAWNULL);
DRAWTEXT(卖出条件 AND D2=0,LOW,'↙0'),colorwhite;
DRAWTEXT(卖出条件 AND D2>0 AND D2<3,HIGH*1.13,'↙赚2%'),colorred;
DRAWTEXT(卖出条件 AND D2>=3 AND D2<7,HIGH*1.13,'↙赚5%'),colorred;
DRAWTEXT(卖出条件 AND D2>=7 AND D2<9,HIGH*1.13,'↙赚8%'),colorred;
DRAWTEXT(卖出条件 AND D2>=9 AND D2<12,HIGH*1.13,'↙赚10%'),colorred;
DRAWTEXT(卖出条件 AND D2>=12 AND D2<14,HIGH*1.13,'↙赚12%'),colorred;
DRAWTEXT(卖出条件 AND D2>=14 AND D2<17,HIGH*1.13,'↙赚15%'),colorred;
DRAWTEXT(卖出条件 AND D2>=17 AND D2<20,HIGH*1.13,'↙赚18%'),colorred;
DRAWTEXT(卖出条件 AND D2>=20 AND D2<23,HIGH*1.13,'↙赚22%'),colorred;
DRAWTEXT(卖出条件 AND D2>=23 AND D2<27,HIGH*1.13,'↙赚25%'),colorred;
DRAWTEXT(卖出条件 AND D2>=27 AND D2<31,HIGH*1.13,'↙赚30%'),colorred;
DRAWTEXT(卖出条件 AND D2>=31 AND D2<33,HIGH*1.13,'↙赚32%'),colorred;
DRAWTEXT(卖出条件 AND D2>=33 AND D2<36,HIGH*1.13,'↙赚35%'),colorred;
DRAWTEXT(卖出条件 AND D2>=36 AND D2<39,HIGH*1.13,'↙赚38%'),colorred;
DRAWTEXT(卖出条件 AND D2>=39 AND D2<43,HIGH*1.13,'↙赚40%'),colorred;
DRAWTEXT(卖出条件 AND D2>=43 AND D2<47,HIGH*1.13,'↙赚45%'),colorred;
DRAWTEXT(卖出条件 AND D2>=47 AND D2<50,HIGH*1.13,'↙赚48%'),colorred;
DRAWTEXT(卖出条件 AND D2>=50 AND D2<53,HIGH*1.13,'↙赚50%'),coloryellow;
DRAWTEXT(卖出条件 AND D2>=53 AND D2<58,HIGH*1.13,'↙赚55%'),coloryellow;
DRAWTEXT(卖出条件 AND D2>=58 AND D2<63,HIGH*1.13,'↙赚60%'),coloryellow;
DRAWTEXT(卖出条件 AND D2>=63 AND D2<68,HIGH*1.13,'↙赚65%'),coloryellow;
DRAWTEXT(卖出条件 AND D2>=68 AND D2<73,HIGH*1.13,'↙赚70%'),coloryellow;
DRAWTEXT(卖出条件 AND D2>=73 AND D2<78,HIGH*1.13,'↙赚75%'),coloryellow;
DRAWTEXT(卖出条件 AND D2>=78 AND D2<83,HIGH*1.13,'↙赚80%'),coloryellow;
DRAWTEXT(卖出条件 AND D2>=83 AND D2<88,HIGH*1.13,'↙赚85%'),coloryellow;
DRAWTEXT(卖出条件 AND D2>=88 AND D2<93,HIGH*1.13,'↙赚90%'),coloryellow;
DRAWTEXT(卖出条件 AND D2>=93 AND D2<97,HIGH*1.13,'↙赚95%'),coloryellow;
DRAWTEXT(卖出条件 AND D2>=97 AND D2<100,HIGH*1.13,'↙赚99%'),coloryellow;
DRAWTEXT(卖出条件 AND D2>=100,HIGH*1.03,'↙100%发了!'),coloryellow;
DRAWTEXT(卖出条件 AND D2<=-1 AND D2>-3,HIGH*1.03,'↙-2%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-3 AND D2>-5,HIGH*1.03,'↙-3%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-5 AND D2>-7,HIGH*1.03,'↙-5%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-7 AND D2>-9,HIGH*1.03,'↙-7%'),colorblue;
DRAWTEXT(卖出条件 AND D2=-9 ,HIGH*1.03,'-↙9%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-10 AND D2>-12,HIGH*1.03,'↙-10%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-12 AND D2>-14,HIGH*1.03,'↙-12%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-14 AND D2>-16,HIGH*1.03,'↙-14%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-16 AND D2>-18,HIGH*1.03,'↙-16%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-18 AND D2>-20,HIGH*1.03,'↙-18%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-20 AND D2>-23,HIGH*1.03,'↙-20%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-23 AND D2>-26,HIGH*1.03,'↙-23%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-26 AND D2>-28,HIGH*1.03,'↙-25%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-28 AND D2>-33,HIGH*1.03,'↙-30%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-33 AND D2>-35,HIGH*1.03,'↙-32%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-35 AND D2>-39,HIGH*1.03,'↙-35%'),colorblue;
DRAWTEXT(卖出条件 AND D2<=-39 AND D2>-43,HIGH*1.03,'↙-40%'),colorblue;
 

下载地址(点击下图进入下载地址网页)

    【彩钻即赚】下载

·上一软件:财神通
·下一软件:分時波浪 波浪分划

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,920.89800 毫秒