分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
长短线河流图
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2017-11-12 02:52:11
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:长短线河流图  
  • (0)0%
    (0)0%

==

 短1:EMA(CLOSE,D1),colorred;

短2:EMA(CLOSE,D2),colorred;
短3:EMA(CLOSE,D3),colorred;
短4:EMA(CLOSE,D4),colorred;
短5:EMA(CLOSE,D5),colorred;
短6:EMA(CLOSE,D6),colorlired;
长1:EMA(CLOSE,L1),coloryellow;
长2:EMA(CLOSE,L2),coloryellow;
长3:EMA(CLOSE,L3),coloryellow;
长4:EMA(CLOSE,L4),coloryellow;
长5:EMA(CLOSE,L5),coloryellow;
长6:EMA(CLOSE,L6),coloryellow;
长7:EMA(CLOSE,L7),colorwhite;
E3升势:IF(短1<REF(短1,1),短1,DRAWNULL),colorgreen;
E5升势:IF(短2<REF(短2,1),短2,DRAWNULL),colorgreen;
E8升势:IF(短3<REF(短3,1),短3,DRAWNULL),colorgreen;
E10升势:IF(短4<REF(短4,1),短4,DRAWNULL),colorgreen;
E12升势:IF(短5<REF(短5,1),短5,DRAWNULL),colorgreen;
E15升势:IF(短6<REF(短6,1),短6,DRAWNULL),colorligreen;
E30升势:IF(长1<REF(长1,1),长1,DRAWNULL),colorblue;
E35升势:IF(长2<REF(长2,1),长2,DRAWNULL),colorblue;
E40升势:IF(长3<REF(长3,1),长3,DRAWNULL),colorblue;
E45升势:IF(长4<REF(长4,1),长4,DRAWNULL),colorblue;
E50升势:IF(长5<REF(长5,1),长5,DRAWNULL),colorblue;
E60升势:IF(长6<REF(长6,1),长6,DRAWNULL),colorblue;
 

下载地址(点击下图进入下载地址网页)

    长短线河流图下载

·上一软件:精确抄底,短线利器,源码奉送
·下一软件:趋势指数

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:219.72660 毫秒