分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
庖丁解牛红头
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2017-10-12 02:48:57
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:庖丁解牛红头  
  • (0)0%
    (0)0%

==

 D:=32;

VAR1:=XMA(XMA(XMA(EMA(CLOSE,1),2),2),2);
网语:=XMA((VAR1-REF(VAR1,1))/REF(VAR1,1),7)*3800,COLOR0000FF,NODRAW;
语:=EMA(网语,30);//www.88gs.com
网之语:=EMA(网语-语,1),NODRAW;
VAR2:=XMA(XMA(XMA(EMA(WINNER(C)*100,1),2),2),2),NODRAW;
STICKLINE(VAR2>30 AND COST(50)<C AND 网之语>0,网之语,0,4,0),COLOR000099;
STICKLINE(VAR2>30 AND COST(50)<C AND 网之语>0,网之语,0,3,0),COLOR0000CC;
STICKLINE(VAR2>30 AND COST(50)<C AND 网之语>0,网之语,0,2,0),COLOR0000FF;
STICKLINE(VAR2>30 AND COST(50)<C AND 网之语>0,网之语,0,0.5,0),COLORCC66FF;
STICKLINE(VAR2>30 AND COST(50)>C AND 网之语>0,网之语,0,4,0),COLOR990099;
STICKLINE(VAR2>30 AND COST(50)>C AND 网之语>0,网之语,0,3,0),COLORBB00BB;
STICKLINE(VAR2>30 AND COST(50)>C AND 网之语>0,网之语,0,2,0),COLORDD00DD;
STICKLINE(VAR2>30 AND COST(50)>C AND 网之语>0,网之语,0,0.5,0),COLORFF00FF;
STICKLINE(VAR2<30 AND COST(50)>C AND 网之语>0,网之语,0,3,0),COLOR0000CC;
STICKLINE(VAR2<30 AND COST(50)>C AND 网之语>0,网之语,0,2,0),COLOR0000CC;
STICKLINE(VAR2<30 AND COST(50)>C AND 网之语>0,网之语,0,1.5,0),COLOR0000CC;
网1:=MA(C,1);网5:=MA(C,5); 网6:=MA(C,6);
强势庄:40,COLORFFAA00,LINETHICK2;
强庄:20,COLORFFAA00,LINETHICK2;
VAR11:=MA(100*(CLOSE-LLV(CLOSE,34))/(HHV(HIGH,34)-LLV(LOW,34)),5)-20;
VAR22:=2*ABS(VAR11);
VAR33:=100-3*SMA((CLOSE-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1),15,1);
VAR44:=100-3*SMA((OPEN-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,D))/(HHV(HIGH,D)-LLV(LOW,D))*100,20,1),15,1);
VAR2D:=VAR33<REF(VAR44,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
DRAWTEXT(VAR2D AND COUNT(VAR2D,20)=1,20,'大资金运作');
V1:=(C*2+H+L)/4*8;//www.88gs.com
V2:=EMA(V1,7)-EMA(V1,24);
V3:=EMA(V2,5);
V4:=8*(V2-V3)*4.5;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*100;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,10)-EMA(V8,20);
VA:=EMA(V9,2);
VB:=(V9-VA)/2;
主力进买: IF(V4>=0,V4,0),colorred;
主力撤卖: IF(V4<=0,V4,0),colorgreen;
 

下载地址(点击下图进入下载地址网页)

    庖丁解牛红头下载

·上一软件:庖丁解牛黄金
·下一软件:财务管理学(高清)PDF

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,437.50000 毫秒