分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
庖丁解牛黄金
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2017-10-12 02:47:16
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:庖丁解牛黄金  
  • (0)0%
    (0)0%

==

 VAR1:=(C-REF(C,1))/REF(C,1);

VAR2:=(INDEXC-REF(INDEXC,1))/REF(INDEXC,1);
个股:=EMA(SUM(VAR1,20),5);
大盘:=EMA(SUM(VAR2,20),5);
领涨:=(个股-大盘)>=0;
Var3:=(C-LLV(L,125))/(HHV(H,125)-LLV(L,125))*100;
Var4:=SMA(Var3,72,1);
Var5:=SMA(Var4,34,1);
中线趋势:=3*Var4-2*Var5;
中线趋势升:=(中线趋势-REF(中线趋势,1))>=0;
均五升:=(MA(C,5)-REF(MA(C,5),1))>=0;
均十升:=(MA(C,10)-REF(MA(C,10),1))>=0;
STICKLINE(均五升 AND 均十升 AND 中线趋势升,0+0.5,0-0.5,6,1),colorffff00,linethick1;
强势:IF(均五升 AND 均十升 AND 中线趋势升 AND 领涨,4,0),colorred;
VAR6:=(2*C+H+L)/4;
VAR7:=LLV(L,27);
VAR8:=HHV(H,27);
操作:EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13)-50,linethick1,colorred;
趋势:EMA(0.618*REF(操作,1)+0.382*操作,3),coloryellow,linethick1;
STICKLINE(操作>趋势 AND 操作>=REF(操作,1),操作+5,趋势-1,3.5,0),colorred,linethick2;
STICKLINE(操作>=趋势,趋势,趋势,3.5,0),coloryellow,linethick2;
STICKLINE(操作<趋势,趋势+0.5,趋势-0.5,3.5,0),colorffff00,linethick2;
STICKLINE(强势=4,操作+6,趋势-1,4,0),colorff99ff;
强弱界:0,colorwhite;
STICKLINE(操作>=趋势 AND 均五升 AND 均十升 AND 中线趋势升,趋势-3,趋势-7,4,0),color64A0E6;
运动:=IF(操作>=趋势 AND 均五升 AND 均十升 AND 中线趋势升 AND 趋势<0,1,0);
买进:IF(运动=1 AND COUNT(运动=1,5)=1,8,0),colorgreen,linethick1;
DRAWTEXT(买进=8,操作,'买进'),coloryellow;
BIAS1:=(C-MA(C,6))/MA(C,6)*100;
BIAS2:=(C-MA(C,12))/MA(C,12)*100;
BIAS3:=(C-MA(C,24))/MA(C,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);//www.88gs.com
准备:STICKLINE(乖离<-6 AND 乖离>=-12,-6,0,6,1 ),COLOR33ffcc;
抄底一:IF(乖离<-12 AND 乖离>=-18,-12,0),
,STICK;
STICKLINE(乖离<-12 AND 乖离>=-18,-12,0,6,0) ,COLOR33cccc;
抄底二:IF(乖离<-18,-18,0),
,STICK;
STICKLINE(乖离<-18,-18,0,6 ,0) ,COLOR3399cc;
抄底:IF(买进=8 AND COUNT(乖离<-12,10)>=1,10,0),linethick0,colorred;
STICKLINE(抄底=10,10,0,10,1),colorred;
DRAWTEXT(抄底=10,10,'←抄底'),coloryellow;
DRAWTEXT(CROSS(操作,趋势) AND (操作>-30),操作,'▲'),colorred;
DRAWTEXT(CROSS(趋势,操作) AND (操作>-20),操作,'▼' ),Color00FF00;
 

下载地址(点击下图进入下载地址网页)

    庖丁解牛黄金下载

·上一软件:庖丁解牛蓝天
·下一软件:庖丁解牛红头

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,328.12500 毫秒