分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
庖丁解牛蓝天
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2017-10-12 02:45:31
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:庖丁解牛蓝天  
  • (0)0%
    (0)0%

==

当‘秘密买点’为1时,即可考虑买入,当‘启动在即’为1时,即可买入,当‘建增补仓’为1时,即可加仓。

A01:=NEW;
A03:=BARSCOUNT(CLOSE);
A04:=SMA(CLOSE/HHV(HIGH,120),3,1)*100;
A05:=IF(A03>20,A04,0);
A06:=IF(LOW<A01,0,IF(HIGH>A01,1,(A01-LOW+0.009)/(HIGH-LOW+0.009)));
A07:=DMA(A06,VOL/SHGZG)*(100);
A09:=IF(A07>0 AND A07>REF(A07,1) AND A05<=88,A07,0);
FILLRGN(A09>0,0,A09,colorFF00FF);
密码金线:A09,LINETHICK2,coloryellow;
VAR1:=3;
VAR2:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
启动在即:IF(CROSS(VAR2,VAR1),100,0),colorFFFFFF;
秘密买点:IF(VAR2<=3,25,0),LINETHICK2,colorred;
建增补仓:IF(VAR2<5,45,0),LINETHICK2,colorFFFF00;
var1:=REF(CLOSE,1);//www.88gs.com
var2:=SMA(MAX(CLOSE-var1,0),7,1)/SMA(ABS(CLOSE-var1),7,1)*100,coloryellow;
var21:IF(var2<20,40,20),colorred;
var22:IF(var2>80,60,80),COLORFFFF50;
var2↑:STICKLINE(FILTER(REF(var2,1)<20 AND var2>REF(var2,1),5),20,40,8,0),colorred;
var2↓:STICKLINE(FILTER(REF(var2,1)>80 AND var2<REF(var2,1),5),60,80,8,0),COLORFFFF50;
DRAWTEXT(FILTER(REF(var2,1)<20 AND var2>REF(var2,1),5),40 ,'买入' ),COLORFFFFFF;
DRAWTEXT(FILTER(REF(var2,1)>80 AND var2<REF(var2,1),5),60 ,'卖出' ),COLORFFFFFF;
80,colorgreen;
20,colorred;
 

下载地址(点击下图进入下载地址网页)

    庖丁解牛蓝天下载

·上一软件:逍遥量能趋势 量能走势
·下一软件:庖丁解牛黄金

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,203.12500 毫秒