分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
百万买卖点
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2017-10-10 01:15:14
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:百万买卖点  
  • (0)0%
    (0)0%

==

 MA3: MA(CLOSE,3),coloryellow;

箱顶: HHV(MA((LOW+HIGH+CLOSE+OPEN)/4,5),58),COLOR00AAFF;
箱底: LLV(MA((LOW+HIGH+CLOSE+OPEN)/4,6),58),COLOR00FF00;
VAR1:=EMA((HIGH+LOW+CLOSE)/3*(HHV(HIGH,10)-CLOSE)/(HHV(HIGH,10)-LLV(LOW,10))*20/10+箱底,2);
VAR2:=(3*VAR1-2*SMA(VAR1,5,1))*0.3;
VAR3:=(HHV(INDEXH,13)-INDEXC)/(HHV(INDEXH,13)-LLV(INDEXL,13));
VAR4:=EMA(3*VAR3-2*SMA(VAR3,18,1),5);
VAR5:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8));
VAR6:=3*SMA(VAR5,3,1)-2*SMA(SMA(VAR5,3,1),5,1);
VAR7:=(INDEXC*2+INDEXH+INDEXL)/4;
VAR8:=EMA(VAR7,13)-EMA(VAR7,34);
VAR9:=EMA(VAR8,5);
VARA:=(VAR8-VAR9+箱底)*1;
VARB:=1.86*EMA(CLOSE,12)-EMA(CLOSE,34);
趋势力度: VARB,COLORFFAA99;
VARC:=箱底;
STICKLINE(C>=O,C,O,3,0),colorred;
STICKLINE(C>=O,C,O,2,0),COLOR7070FF;
STICKLINE(C>=O,C,O,1,0),coloryellow;
STICKLINE(C>=O,H,L,0,0),coloryellow;
STICKLINE(C<=O,C,O,3,0),COLORFF2020;
STICKLINE(C<=O,C,O,2,0),COLORFF6600;
STICKLINE(C<=O,C,O,1,0),COLORFFCC66;
STICKLINE(C<=O,H,L,0,0),COLORFFCC66;
牛气冲天: STICKLINE(趋势力度>=VARC,VARC,趋势力度,2,0),colorred;
STICKLINE(趋势力度<=REF(趋势力度,1) AND 趋势力度>VARC,VARC,趋势力度,2,1),colorwhite;
趁机派发: STICKLINE(REF(趋势力度,2)<REF(趋势力度,1) AND 趋势力度<=REF(趋势力度,1) AND 趋势力度>VARC,VARC,趋势力度,2,0),colorgreen;
DRAWICON(REF(趋势力度,2)<REF(趋势力度,1) AND 趋势力度<=REF(趋势力度,1) AND 趋势力度>VARC,趋势力度,2);
熊气盖天: STICKLINE(趋势力度<VARC-0.5,VARC-0.5,趋势力度,2,1),coloryellow;
转强信号:STICKLINE(趋势力度>REF(趋势力度,1) AND 趋势力度<VARC-0.5,VARC-0.5,趋势力度,2,0),colorred;
MA34: MA(CLOSE,34),colorwhite;
DRAWTEXT(CROSS(MA3,箱底),LOW*0.95,'试'),COLORFFCC66;
STICKLINE(CROSS(MA3,箱底),LOW*0.99,L*0.95,2,0),COLORFFCC66;
DRAWTEXT(CROSS(MA3,MA34),LOW*0.95,'买'),COLORFF00FF;
STICKLINE(CROSS(MA3,MA34),LOW*0.990,L*0.97,2,0),COLORFF00FF;
DRAWTEXT(CROSS(MA3,箱顶) AND CLOSE>箱顶,箱顶*0.95,'追'),colorred;
STICKLINE(CROSS(MA3,箱顶) AND CLOSE>箱顶,箱顶*0.99,箱顶*0.97,2,0),coloryellow;
DRAWTEXT(CROSS(箱顶,MA3) AND CLOSE<箱顶,HIGH*1.05,'卖'),COLOR00FF00;
STICKLINE(CROSS(箱顶,MA3) AND CLOSE<箱顶,HIGH*1.03,H*1.0,1,0),COLOR00FF00;
DRAWTEXT(REF(VARA,2)<REF(VARA,1) AND REF(VARA,1)>VARA AND VARA>箱顶 AND CLOSE>箱顶,HIGH*1.05,'顶'),colorwhite;
STICKLINE(REF(VARA,2)<REF(VARA,1) AND REF(VARA,1)>VARA AND VARA>箱顶 AND CLOSE>箱顶,HIGH*1.005,H*1.03,1,0),colorwhite;
 

下载地址(点击下图进入下载地址网页)

    百万买卖点下载

·上一软件:黄金柱OK
·下一软件:外汇交易与预测实务(高清)PDF

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,155.76200 毫秒