分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
逍遥资金进出
  • 软件大小:9.00 KB
  • 推荐星级:
  • 更新时间:2017-10-13 00:32:08
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:逍遥资金进出  
  • (0)0%
    (0)0%

==

 散户监控主力的利器!一线知涨跌,关键部位提示。红色拉升,黄色出货,紫色砸盘,绿色吸筹。

Z:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
趋势:SMA(Z,5,1),LINETHICK2;
DRAWTEXT(趋势>REF(趋势,1),趋势,'↑'),colorred;
DRAWTEXT(趋势<REF(趋势,1),趋势,'↓'),colorgreen;
工作:=MA(趋势,2);
派:IF(趋势=50,趋势,趋势,DRAWNULL),colorgreen,LINETHICK2;
落:IF(趋势<50 ,趋势,DRAWNULL),color00ff00,LINETHICK2;
吸:IF(趋势>=工作 ,趋势,DRAWNULL),colorlired,LINETHICK2;
拉:IF(趋势>=50 AND 趋势>=工作,趋势,DRAWNULL),colorFF00FF,LINETHICK2;
VAR21:=REF(LOW,1);
VAR31:=SMA(ABS(LOW-VAR21),3,1)/SMA(MAX(LOW-VAR21,0),3,1)*10;
VAR41:=EMA(IF(CLOSE*1.3,VAR31*10,VAR31/10),3);
VAR51:=LLV(LOW,5);//www.88gs.com
VAR61:=HHV(VAR41,10);
VAR71:=IF(MA(CLOSE,15),1,0);
VAR81:=EMA(IF(LOW<=VAR51,(VAR41+VAR61*2)/2,0),3)/100*VAR71;
吸筹:=-VAR81,COLOR00DDFF;
STICKLINE(吸筹<0 AND 吸筹<REF(吸筹,1),吸筹,0,4,0),color009100;
STICKLINE(吸筹<0 AND 吸筹<REF(吸筹,1),吸筹*0.9,0,4,0),color00A600;
STICKLINE(吸筹<0 AND 吸筹<REF(吸筹,1),吸筹*0.8,0,4,0),color00BB00;
STICKLINE(吸筹<0 AND 吸筹<REF(吸筹,1),吸筹*0.7,0,4,0),color00DB00;
STICKLINE(吸筹<0 AND 吸筹<REF(吸筹,1),吸筹*0.6,0,4,0),color00EC00;
STICKLINE(吸筹<0 AND 吸筹<REF(吸筹,1),吸筹*0.5,0,4,0),color28FF28;
STICKLINE(吸筹<0 AND 吸筹<REF(吸筹,1),吸筹*0.4,0,4,0),color53FF53;
STICKLINE(吸筹<0 AND 吸筹<REF(吸筹,1),吸筹*0.3,0,4,0),color79FF79;
STICKLINE(吸筹<0 AND 吸筹<REF(吸筹,1),吸筹*0.2,0,4,0),color93FF93;
STICKLINE(吸筹<0 AND 吸筹<REF(吸筹,1),吸筹*0.1,0,4,0),colorA6FFA6;
STICKLINE(吸筹<0 AND 吸筹>=REF(吸筹,1),吸筹,0,4,0),colorAE00AE;
STICKLINE(吸筹<0 AND 吸筹>=REF(吸筹,1),吸筹*0.9,0,4,0),colorD200D2;
STICKLINE(吸筹<0 AND 吸筹>=REF(吸筹,1),吸筹*0.8,0,4,0),colorE800E8;
STICKLINE(吸筹<0 AND 吸筹>=REF(吸筹,1),吸筹*0.7,0,4,0),colorff00ff;
STICKLINE(吸筹<0 AND 吸筹>=REF(吸筹,1),吸筹*0.6,0,4,0),colorFF44FF;
STICKLINE(吸筹<0 AND 吸筹>=REF(吸筹,1),吸筹*0.5,0,4,0),colorFF77FF;
STICKLINE(吸筹<0 AND 吸筹>=REF(吸筹,1),吸筹*0.4,0,4,0),colorFF8EFF;
STICKLINE(吸筹<0 AND 吸筹>=REF(吸筹,1),吸筹*0.3,0,4,0),colorFFA6FF;
STICKLINE(吸筹<0 AND 吸筹>=REF(吸筹,1),吸筹*0.2,0,4,0),colorFFBFFF;
STICKLINE(吸筹<0 AND 吸筹>=REF(吸筹,1),吸筹*0.1,0,4,0),colorFFD0FF;
VARb1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VARb2:=SMA(ABS(LOW-VARb1),13,1)/SMA(MAX(LOW-VARb1,0),10,1);
VARb3:=EMA(VARb2,5);
VARb4:=LLV(LOW,10);
VARb5:=EMA(IF(LOW<=VARb4,VARb3,0),3);
VARb21:=SMA(ABS(HIGH-VARb1),13,1)/SMA(MIN(HIGH-VARb1,0),10,1);
VARb31:=EMA(VARb21,10);
VARb41:=HHV(HIGH,10);
VARb51:=EMA(IF(HIGH>=VARb41,VARb31,0),3);
拉高出货:=-VARb51,LINETHICK1,colormagenta;
STICKLINE(拉高出货>0 AND 拉高出货<REF(拉高出货,1),拉高出货,0,4,0),colorB55A00;
STICKLINE(拉高出货>0 AND 拉高出货<REF(拉高出货,1),拉高出货*0.9,0,4,0),colorCC6600;
STICKLINE(拉高出货>0 AND 拉高出货<REF(拉高出货,1),拉高出货*0.8,0,4,0),colorE37200;
STICKLINE(拉高出货>0 AND 拉高出货<REF(拉高出货,1),拉高出货*0.7,0,4,0),colorFF8000;
STICKLINE(拉高出货>0 AND 拉高出货<REF(拉高出货,1),拉高出货*0.6,0,4,0),colorFF9428;
STICKLINE(拉高出货>0 AND 拉高出货<REF(拉高出货,1),拉高出货*0.5,0,4,0),colorFFA346;
STICKLINE(拉高出货>0 AND 拉高出货<REF(拉高出货,1),拉高出货*0.4,0,4,0),colorFFB366;
STICKLINE(拉高出货>0 AND 拉高出货<REF(拉高出货,1),拉高出货*0.3,0,4,0),colorFFC184;
STICKLINE(拉高出货>0 AND 拉高出货<REF(拉高出货,1),拉高出货*0.2,0,4,0),colorFFCB97;
STICKLINE(拉高出货>0 AND 拉高出货<REF(拉高出货,1),拉高出货*0.1,0,4,0),colorFFD6AC;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货,0,4,0),color6000BF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.9,0,4,0),color6C00D9;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.8,0,4,0),color7800F0;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.7,0,4,0),color8000FF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.6,0,4,0),color9A35FF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.5,0,4,0),colorAF60FF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.4,0,4,0),colorBC79FF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.3,0,4,0),colorCA95FF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.3,0,4,0),colorD5AAFF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.2,0,4,0),colorE0C1FF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.1,0,4,0),colorECD9FF;
N54=12.0000000009,1.0000000009,5000.0000000009004,1;
VarB1:=ZIG(3,96/N54);
乌云:IF( REF(varB1,2)<REF(varB1,1) AND varB1<REF(varB1,1),25,0),colorFF8000,LINETHICK3;
卖:IF( REF(varB1,2)<REF(varB1,1) AND varB1<REF(varB1,1),25,0),colorwhite,LINETHICK1;
DRAWICON(REF(varB1,2)<REF(varB1,1) AND varB1<REF(varB1,1),22,"sell");
猎豹: IF(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),25,0),color8000FF,LINETHICK3;
买: IF(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),25,0),coloryellow,LINETHICK1;
DRAWICON(REF(VarB1,2)>REF(VarB1,1) AND VarB1>REF(VarB1,1),28,"buy");
 

下载地址(点击下图进入下载地址网页)

    逍遥资金进出下载

·上一软件:两均对垒
·下一软件:逍遥潜伏拉升

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,092.77300 毫秒