分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
黄金坑财神到
  • 软件大小:8.00 KB
  • 推荐星级:
  • 更新时间:2017-10-10 01:20:18
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:黄金坑财神到  
  • (0)0%
    (0)0%

==

 和MACD结合用,会有更好的效果!恭喜发财!

砸吸拉派:0,DOTLINE,coloryellow;
VAR1:=EMA(HHV(HIGH,500),21);
VAR2:=EMA(HHV(HIGH,250),21);
VAR3:=EMA(HHV(HIGH,90),21);
VAR4:=EMA(LLV(LOW,500),21);
VAR5:=EMA(LLV(LOW,250),21);
VAR6:=EMA(LLV(LOW,90),21);
//www.88gs.com
VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);
VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);
VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);
VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);
VARB:=REF(LOW,1);
VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);
VARE:=LLV(LOW,20);
VARF:=HHV(VARD,20);
VAR10:=IF(MA(CLOSE,58),1,0);
冰海:=-EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10,coloryellow;
砸盘吸筹:=冰海;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹>=REF(砸盘吸筹,1),砸盘吸筹,0,4,0),color6000BF;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹>=REF(砸盘吸筹,1),砸盘吸筹*0.9,0,4,0),color6C00D9;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹>=REF(砸盘吸筹,1),砸盘吸筹*0.8,0,4,0),color7800F0;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹>=REF(砸盘吸筹,1),砸盘吸筹*0.7,0,4,0),color8000FF;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹>=REF(砸盘吸筹,1),砸盘吸筹*0.6,0,4,0),color9A35FF;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹>=REF(砸盘吸筹,1),砸盘吸筹*0.5,0,4,0),colorAF60FF;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹>=REF(砸盘吸筹,1),砸盘吸筹*0.4,0,4,0),colorBC79FF;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹>=REF(砸盘吸筹,1),砸盘吸筹*0.3,0,4,0),colorCA95FF;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹>=REF(砸盘吸筹,1),砸盘吸筹*0.3,0,4,0),colorD5AAFF;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹>=REF(砸盘吸筹,1),砸盘吸筹*0.2,0,4,0),colorE0C1FF;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹>=REF(砸盘吸筹,1),砸盘吸筹*0.1,0,4,0),colorECD9FF;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹<REF(砸盘吸筹,1),砸盘吸筹,0,4,0),color007546;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹<REF(砸盘吸筹,1),砸盘吸筹*0.9,0,4,0),color008C54;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹<REF(砸盘吸筹,1),砸盘吸筹*0.8,0,4,0),color00A664;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹<REF(砸盘吸筹,1),砸盘吸筹*0.7,0,4,0),color00BF73;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹<REF(砸盘吸筹,1),砸盘吸筹*0.6,0,4,0),color00D982;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹<REF(砸盘吸筹,1),砸盘吸筹*0.5,0,4,0),color00EA8C;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹<REF(砸盘吸筹,1),砸盘吸筹*0.4,0,4,0),color02FF9A;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹<REF(砸盘吸筹,1),砸盘吸筹*0.3,0,4,0),color00F9F9;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹<REF(砸盘吸筹,1),砸盘吸筹*0.2,0,4,0),color37FFFF;
STICKLINE(砸盘吸筹<0 AND 砸盘吸筹<REF(砸盘吸筹,1),砸盘吸筹*0.1,0,4,0),color6FFFFF;
VARG:=HHV(HIGH,10);
拉高出货:=-EMA(IF(HIGH>=VARG,-(VARD+VARF*2)/2,0),3)/618*VAR10,colorcyan;
STICKLINE(拉高出货>0 AND 拉高出货<=REF(拉高出货,1),拉高出货,0,4,0),COLORCC0033;
STICKLINE(拉高出货>0 AND 拉高出货<=REF(拉高出货,1),拉高出货*0.9,0,4,0),COLOREE0033;
STICKLINE(拉高出货>0 AND 拉高出货<=REF(拉高出货,1),拉高出货*0.8,0,4,0),COLORFF1133;
STICKLINE(拉高出货>0 AND 拉高出货<=REF(拉高出货,1),拉高出货*0.7,0,4,0),COLORFF3333;
STICKLINE(拉高出货>0 AND 拉高出货<=REF(拉高出货,1),拉高出货*0.6,0,4,0),COLORFF5533;
STICKLINE(拉高出货>0 AND 拉高出货<=REF(拉高出货,1),拉高出货*0.5,0,4,0),COLORFF7733;
STICKLINE(拉高出货>0 AND 拉高出货<=REF(拉高出货,1),拉高出货*0.4,0,4,0),COLORFF9933;
STICKLINE(拉高出货>0 AND 拉高出货<=REF(拉高出货,1),拉高出货*0.3,0,4,0),COLORFFBB33;
STICKLINE(拉高出货>0 AND 拉高出货<=REF(拉高出货,1),拉高出货*0.2,0,4,0),COLORFFDD33;
STICKLINE(拉高出货>0 AND 拉高出货<=REF(拉高出货,1),拉高出货*0.1,0,4,0),COLORFFFF33;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货,0,4,0),COLOR0000CC;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.9,0,4,0),COLOR0000EE;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.8,0,4,0),COLOR0011FF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.7,0,4,0),COLOR0033FF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.6,0,4,0),COLOR0055FF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.5,0,4,0),COLOR0077FF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.4,0,4,0),COLOR0099FF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.3,0,4,0),COLOR00BBFF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.2,0,4,0),COLOR00DDFF;
STICKLINE(拉高出货>0 AND 拉高出货>=REF(拉高出货,1),拉高出货*0.1,0,4,0),COLOR00FFFF;
重心:=(2*CLOSE+HIGH+LOW+OPEN)/5;
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
偏差量:=重心-BBI;
RSV:=(偏差量-LLV(偏差量,9))/(HHV(偏差量,9)-LLV(偏差量,9))*100;
K:SMA(RSV,3,1)-50,coloryellow,,LINETHICK1;
升:IF(K>REF(K,1),K,DRAWNULL),COLORFF00FF,LINETHICK1;
降:IF(K<REF(K,1),K,DRAWNULL),COLORCACA00,LINETHICK1;
D:SMA(K,3,1),COLOR42B1E8,LINETHICK1;
涨:IF(D>REF(D,1),D,DRAWNULL),COLOR0000EA,LINETHICK1;
跌:IF(D<REF(D,1),D,DRAWNULL),COLORFFFF00,LINETHICK1;
 

下载地址(点击下图进入下载地址网页)

    黄金坑财神到下载

·上一软件:极简MACD 最准确、最简单的MACD
·下一软件:资金监管

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,312.98800 毫秒