分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户注册
自用大智慧指标:能量轨道
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2012-12-19 02:38:17
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:能量轨道  
  • (0)0%
    (0)0%

软件简介

今天继续发一个自己用的小指标,适合免费大智慧,结合了融胜老师的轨道指标,还算比较实用吧。
与昨日发的资金均线互补,可靠性更高。

天:=MAX(O,C);
地:=MIN(O,C);
均价:=(H+L+O+C)/4;
B:=(2*Ema(LLV(均价,7),10)-均价);
做空能量:(3*B-2*SMA(B,10,10)),colorWHITE;
做多能量:EMA(((SLOPE(CLOSE,3)*3)+CLOSE),20),COLORYELLOW,PRECIS2;
CC:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,20))/MA(CLOSE,20);
DD:=DMA(CLOSE,CC);
上:(1.05)*DD,CIRCLEDOT,COLOR0099FF;
下:(0.95)*DD,CIRCLEDOT,COLOR0099FF;
中:(上+下)/2,CIRCLEDOT,COLOR0099FF;
STICKLINE(天>=做空能量 AND C>=O,O,C,7.5,1 ),colorRED;
STICKLINE(天>=做空能量 AND O>C,O,C,7.5,0 ),colorRED;
STICKLINE(天>=做空能量 AND C>=O,C,H,0.5,0),colorRED;
STICKLINE(天>=做空能量 AND C>=O,l,o,0.5,0),colorRED;
STICKLINE(天>=做空能量 AND O>C,l,C,0.5,0),colorRED;
STICKLINE(天>=做空能量 AND O>C,O,H,0.5,0),colorRED;
STICKLINE(地<做空能量 AND C>=O,O,C,7.5,1 ),colorGREEN;
STICKLINE(地<做空能量 AND O>C,O,C,7.5,0),colorGREEN;
STICKLINE(地<做空能量 AND C<O,O,H,0.5,0),colorGREEN;
STICKLINE(地<做空能量 AND C<O,C,L,0.5,0),colorGREEN;
STICKLINE(地<做空能量 AND C>=O,O,L,0.5,0),colorGREEN;
STICKLINE(地<做空能量 AND C>=O,C,H,0.5,0),colorGREEN;

下载地址(点击上图是广告,点击下图进入下载地址网页)

    自用大智慧指标:能量轨道下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站不招任何收费会员,站内所有广告其网站的一切言行均与本站无关,请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,733.39800 毫秒
网站备案信息:苏ICP备12037878号