分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
叠加大盘_大盘力度分时指标

  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2010-06-02 17:40:33
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 共享软件
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win2000/WinXP/Win2003/WinVista
  • 相关Tags:股票公式 股票软件
  • (12)48%
    (13)52%

软件简介

显示在分时图 使用的指标

{大盘引用}
昨收:REF(C,1),LINETHICK0;
BS:=COUNT(V>0,0);
KB1:=BS=1 AND DYNAINFO(3)<DYNAINFO(4);
KS1:=BS=1 AND DYNAINFO(3)>DYNAINFO(4);
KB2:=BARSLAST((C>REF(C,1) OR BS=1))+KS1;
KS2:=BARSLAST((C<REF(C,1) OR BS=1))+KB1;
BV:=IF(KB2<KS2,AMOUNT/100000000,0);
SV:=IF(KB2>KS2,AMOUNT/100000000,0);
资金差:SUM(BV,0)-SUM(SV,0);
N:=MIN(BARPOS,5);
资金差2:SUM(BV,N)-SUM(SV,N);


{叠加大盘}
POLYLINE(C,C),LINETHICK2,COLORBLACK;{要股价粗线删除这句}
TC:=STRCMP(STRLEFT(MARKETLABEL,2),'SZ');
DPSH:="SH000001$CLOSE"/HHV(STKINDI('SH000001','大盘引用.昨收#DAY'),0);
DPSZ:="399001$CLOSE"/HHV(STKINDI('399001','大盘引用.昨收#DAY'),0);
DPC:=IF(INBLOCK('A股板块'),DYNAINFO(3)*IF(TC=0,DPSZ,DPSH),C);
POLYLINE(C>0,DPC),COLORMAGENTA,LAYER0;
C,COLORWHITE,LAYER0;

{大盘力度}
总:STKINDI('SH000001','大盘引用.资金差#TICK');
五分:STKINDI('SH000001','大盘引用.资金差2#MIN1'),LINETHICK0;
STICKLINE(五分>0,五分,0,1,0),Color5050FF;
STICKLINE(五分<=0,五分,0,1,0),ColorFFFF00;

{点击看本软件截图:分.析家公 式网 http://www、88gs、com 整理}

下载地址(点击上图是广告,点击下图进入下载地址网页)

    叠加大盘_大盘力度分时指标下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:718.75000 毫秒
网站备案信息:粤ICP备05017571号