分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户注册
五里头6号(大智慧L2)
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2009-11-17 08:11:50
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/
  • 相关Tags:五里头  
  • (4)50%
    (4)50%

软件简介

{五里头6号}
N:=21; M:=5;
天:400,POINTDOT,COLORBLUE,LINETHICK4;
海:100,POINTDOT,COLORRED,LINETHICK4;
TH:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,0),N);
TL:=SUM(IF(CLOSE<REF(CLOSE,1),VOL,0),N);
TQ:=SUM(IF(CLOSE=REF(CLOSE,1),VOL,0),N);
VAR0:100*(TH*2+TQ)/(TL*2+TQ),COLOR0000FF,LINETHICK2;
VAR1:MA(VAR0,M),COLOR00FFFF,LINETHICK2;
{DRAWBAND(VAR0,RGB(255,0,0),VAR1,RGB(0,0,220));}
W:=CROSS(VAR0,VAR1);
WL1:=VAR1<100;
WL2:=VAR1<150 AND VAR1>REF(VAR1,1);
WLT1:=W AND WL1;
WLT2:=W AND WL2;
TJ1:=FILTER(WLT1,5);
TJ2:=FILTER(WLT2,8);
STICKLINE(TJ1,0,80,4,0),COLOR000099;
STICKLINE(TJ1,0,80,2,0),COLOR0000BB;
STICKLINE(TJ1,0,80,1,0),COLOR0000DD;
STICKLINE(TJ1,0,80,0.3,0),COLOR0000FF;
DRAWTEXT(TJ1,83,'全仓'),COLOR00FFFF;
STICKLINE(TJ2,0,50,4,0),COLOR990099;
STICKLINE(TJ2,0,50,2,0),COLORBB00BB;
STICKLINE(TJ2,0,50,1,0),COLORDD00DD;
STICKLINE(TJ2,0,50,0.3,0),COLORFF00FF;
DRAWTEXT(TJ2,53,'追买'),COLOR00FFFF;
SAL1:CROSS(VAR1,VAR0) AND VAR1>250;
SAL2:VAR0>400;
SAL:FILTER(SAL1 OR SAL2,5);
DRAWICON(SAL,VAR0,15);


TH:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,0),21);
TL:=SUM(IF(CLOSE<REF(CLOSE,1),VOL,0),21);
TQ:=SUM(IF(CLOSE=REF(CLOSE,1),VOL,0),21);
VAR0:=100*(TH*2+TQ)/(TL*2+TQ);
VAR1:=MA(VAR0,5);
W:=CROSS(VAR0,VAR1);
WL1:=VAR1<100;
WL2:=VAR1<150 AND VAR1>REF(VAR1,1);
WLT1:=W AND WL1;
WLT2:=W AND WL2;
TJ1:=FILTER(WLT1,5);
TJ2:=FILTER(WLT2,8);
XG:TJ1 OR TJ2;



下载地址(点击上图是广告,点击下图进入下载地址网页)

    五里头6号(大智慧L2)下载

·上一软件:常胜通道(源码)
·下一软件:五里头6号(通达信)

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,仅可以用通达信公式编辑器5.0版导入,推荐通达信普天同庆(Ⅵ)版本,高版本兼容低版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站不招任何收费会员,站内所有广告其网站的一切言行均与本站无关,请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,609.37500 毫秒
网站备案信息:苏ICP备12037878号