分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
套利TS
  • 软件大小:9.00 KB
  • 推荐星级:
  • 更新时间:2018-12-29 02:05:27
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:套利TS  
  • (0)0%
    (0)0%

==

 {套利TS=主图}

操盘线:EMA(C,17),LINETHICK0,PRECIS2,COLORred;
平均成本:COSTb(50),LINETHICK0,PRECIS2,colorfaabec;
锁仓:(WINNERB(C*1.1)-WINNERB(C*0.9))/WINNERB(HHV(H,0))*100,LINETHICK0,PRECIS1,Color9DFFFF;
浮筹:100-锁仓,LINETHICK0,Color33FF99,PRECIS1;
穿透率:(浮筹-锁仓)/(锁仓+浮筹)*100,LINETHICK0,ColorFFCC66,PRECIS1;
获利:WINNERB(C)*100,LINETHICK0,color4444ff,PRECIS1;
套牢:100-获利,LINETHICK0,ColorABFF46,PRECIS1;
浮动:(锁仓/浮筹),LINETHICK0,Color66CCFF,PRECIS1;
集中度70:(COSTB(85)-COSTB(15))/(COSTB(85)+COSTB(15))*100,colorfaabec,LINETHICK0,PRECIS1;
集中度90:(COSTB(95)-COSTB(5))/(COSTB(95)+COSTB(5))*100,LINETHICK0,ColorCCCCFF,PRECIS1;
VAR6:=(( ABS((O-C))/(H-L))*V);
VAR7:=(( (H-IF((C>O),C,O))/(H-L))*V);
VAR8:=(( (IF((C>O),O,C)-L)/(H-L))*V);
VAR9:=IF(((V/CAPITAL)>0.001),1,EXP(ABS(LOG(((V/CAPITAL)*100)))));
JJ:=(3*C+H+L+O)/6;
VAR1:=(8*JJ+7*REF(JJ,1)+6*REF(JJ,2)+5*REF(JJ,3)+4*REF(JJ,4)+3*REF(JJ,5)+2*REF(JJ,6)+REF(JJ,8))/36;
TJ1:=VOL=HHV(V,10) AND V>2*REF(V,1) AND C>VAR1 AND C>REF(C,1);
LJL:=FILTER(TJ1,5);
TJ2:=VOL=llv(V,20) AND V<2*REF(V,1) AND C<VAR1 AND C<REF(C,1);
LJL1:=FILTER(TJ2,5);{ www.88gs.com}
STICKLINE(C,REF(L,BARSLAST(LJL)),REF(L,BARSLAST(LJL)),6,0),COLORred;
STICKLINE(C,REF(C,BARSLAST(LJL)),REF(C,BARSLAST(LJL)),6,0),COLORyellow; 
STICKLINE(C,REF(L,BARSLAST(LJL1)),REF(L,BARSLAST(LJL1)),6,0),color4444ff;
STICKLINE(C,REF(C,BARSLAST(LJL1)),REF(C,BARSLAST(LJL1)),6,0),Color66CCFF; 
增减1:=MA(WINNERB(C)*100-WINNERB(COSTB(0))*100,1);
增减2:=EMA(增减1,5);
增减3:=EMA(增减1,10);
S1:=LAST(增减1<增减2);
S2:=LAST(增减1>=增减2);
drawtext(S1>0,H,STR(S1)),colorgreen,LINETHICK1,align1,valign0;
drawtext(S2>0,L,STR(S2)),color4444ff,LINETHICK1,align1,valign0;
partline(平均成本,C>=平均成本,rgb(250,0,250),C<平均成本,rgb(0,255,255)),linethick2;
partline(操盘线,C>=操盘线,rgb(255,0,0),C<操盘线,rgb(255,255,255)),linethick2;
{天量金柱}
STICKLINE(LJL>=1.5,C,O,15,0),COLOR004444;
STICKLINE(LJL>=1,C,O,13,0),COLOR004444;
STICKLINE(LJL>=0.5,C,O,11,0),COLOR004444;
STICKLINE(LJL>=0.3,C,O,10,0),COLOR005555;
STICKLINE(LJL>=0.2,C,O,7,0),COLOR005555;
STICKLINE(LJL>=0.2,C,O,6,0),COLOR006666;
STICKLINE(LJL>=0.2,C,O,5,0),COLOR007777;
STICKLINE(LJL>=0.2,C,O,4,0),COLOR009999;
STICKLINE(LJL>=0.2,C,O,3,0),COLOR00bbbb;
STICKLINE(LJL>=0.2,C,O,2,0),COLOR00dddd;
STICKLINE(LJL>=0.2,C,O,1,0),COLOR00ffff;
STICKLINE(LJL>=0.1,C,O,1,0),COLOR00ffff;
{地量银柱}
STICKLINE(LJL1>=1.5,C,O,15,0),COLOR444444;
STICKLINE(LJL1>=1,C,O,13,0),COLOR444444;
STICKLINE(LJL1>=0.5,C,O,11,0),COLOR444444;
STICKLINE(LJL1>=0.3,C,O,10,0),COLOR444444;
STICKLINE(LJL1>=0.2,C,O,7,0),COLOR555555;
STICKLINE(LJL1>=0.2,C,O,6,0),COLOR666666;
STICKLINE(LJL1>=0.2,C,O,5,0),COLOR777777;
STICKLINE(LJL1>=0.2,C,O,4,0),COLOR999999;
STICKLINE(LJL1>=0.2,C,O,3,0),COLORbbbbbb;
STICKLINE(LJL1>=0.2,C,O,2,0),COLORdddddd;
STICKLINE(LJL1>=0.2,C,O,1,0),COLORffffff;
STICKLINE(LJL1>=0.1,C,O,1,0),COLORffffff;
套利动因:=(获利-套牢);
S22:=LAST(套利动因>=0);
XG:=S22=1;
DRAWTEXT(XG>0,LOW,'↖B'),COLOR00FFFF;

下载地址(点击下图进入下载地址网页)

    套利TS下载

·上一软件:逃顶,卖出必备精品
·下一软件:套利差分

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:610.35160 毫秒