分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
启爆
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2018-10-17 02:08:45
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:启爆  
  • (0)0%
    (0)0%

==

 MV3:=EMA(V,3);

MA3:=EMA(C,3);
MV3角度:=ATAN((MV3/REF(MV3,1)-1)*100)*180/3.1416;
MA3角度:=ATAN((MA3/REF(MA3,1)-1)*100)*180/3.1416;
MV5:=EMA(V,5);
MA5:=EMA(C,5);
MV5角度:=ATAN((MV5/REF(MV5,1)-1)*100)*180/3.1416;
MA5角度:=ATAN((MA5/REF(MA5,1)-1)*100)*180/3.1416;
{分析家公式网www.88gs.com整理}
MV10:=EMA(V,10);
MA10:=EMA(C,10);
MV10角度:=ATAN((MV10/REF(MV10,1)-1)*100)*180/3.1416;
MA10角度:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.1416;
强弱度:(MV3角度+MA3角度+MV5角度+MA5角度+MV10角度+MA10角度)/6,COLORFFFFFF;
QBD:=CROSS(强弱度,50) and COUNT(强弱度>50,7)<=3;
启爆点:IF(QBD AND COUNT(QBD,4)=1,50,0),COLOR00FFFF,POINTDOT,LINETHICK0;
QBSJ:=BARSLAST(CROSS(强弱度,50));
操作区:IF(COUNT(COUNT(强弱度>0,3)>=1,QBSJ)>=QBSJ-1,3,0),COLORFF00FF,POINTDOT,LINETHICK0;
十九强:IF(强弱度>=80,80,0),COLOR0000FF,LINETHICK2;
选股:强弱度>=80 AND COUNT(强弱度>=80,5)=1,COLORFFFFFF,POINTDOT,LINETHICK0;
预备股:IF(强弱度>=70 and COUNT(强弱度>70,4)>=3 and CLOSE>=OPEN,30,0),COLOR00FF00,LINETHICK2;
GZQ:=BARSLAST(十九强 OR 预备股);
关注期:IF(BETWEEN(GZQ,0,9),GZQ,0),COLORFF00FF,POINTDOT,LINETHICK0;
黄金坑:IF(关注期 AND HHVBARS(C,3)=2 AND L<REF(C,1),-10,0),COLOR00FFFF,LINETHICK2;
{以下设置副图显示方式}
脱离MA5:(L/MA(C,5)-1)*100,COLORFF9988,POINTDOT,LINETHICK0;
DRAWTEXT(十九强 AND 脱离MA5>=3.5,90,'←险'),COLOR00FF00;
STICKLINE(启爆点,0,50,0,0),COLOR00FFFF;
STICKLINE(启爆点,0,30,4,0),COLOR00FFFF;
DRAWTEXT(启爆点=50,50,'←启爆'),COLOR00FFFF;
STICKLINE(关注期,关注期*3,关注期*5,6,0),COLOR0000FF;
STICKLINE(关注期 and C<REF(C,1),关注期*3.5,关注期*4.5,6,1),COLORFFFFFF;
STICKLINE(操作区 and 强弱度>0,3,-3,10,1),COLORFF00FF;
STICKLINE(操作区 and 强弱度<0,3,-3,10,1),COLOR00FF00;

下载地址(点击下图进入下载地址网页)

    启爆下载

·上一软件:波段高抛低吸
·下一软件:超跌反弹 目前行情正好用到

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,500.00000 毫秒