分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
资金
  • 软件大小:32.0 KB
  • 推荐星级:
  • 更新时间:2018-09-05 02:45:47
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:资金  
  • (0)0%
    (0)0%

==

 LS3:=LLV(HIGH,240);

LS4:=100*(CLOSE-LS3)/LS3;
LS5:=REF(LLV(CLOSE,480),1);
LS6:=REF(HHV(CLOSE,480),1);
LS7:=100*(CLOSE-LS5)/(LS6-LS5);LS8:=(CLOSE-LLV(CLOSE,981))/(HHV(CLOSE,981)-LLV(CLOSE,981))*100;
LS9:=(CLOSE-LLV(CLOSE,393))/(HHV(CLOSE,393)-LLV(CLOSE,393))*100;
LSA:=(CLOSE-LLV(LOW,981))/(HHV(HIGH,981)-LLV(LOW,981))*100;
LSB:=(CLOSE-LLV(LOW,393))/(HHV(HIGH,393)-LLV(LOW,393))*100;
LSC1:=EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),5);
LSC:=LSC1/4;{www.88gs.com}
LSD:=IF(LSC>23.6,LSC,0);
LSE:=LSC<1;
LSF:=LSD;
LS10:=LS4<LS7 AND LS4<0;
LS11:=1;{www.88gs.com}
LS12:=(HIGH+LOW+CLOSE*2)/4*LS11;
LS13:=EMA(LS12,21);
LS14:=STD(LS12,21);
LS15:=((LS12-LS13)/LS14*100+200)/4*LS11;
LS161:=EMA(LS15,89);
LS16:=(LS161-25)*1.56*LS11;
LS171:=EMA(LS16,5);
LS17:=LS171*1.22*LS11;
LS181:=EMA(LS17,3);
LS18:=LS181*LS11;
LS19:=3*LS17-2*LS18*LS11;
LS1A:=IF(CROSS(LS19,LS17)AND CROSS(LS19,LS18)AND CROSS(LS17,LS18),1,0);
LS1B:=IF(CROSS(LS17,LS19)AND CROSS(LS18,LS19)AND CROSS(LS18,LS17),1,0);
LS1C:=EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),13)/4;
LS1D1:=EMA(CLOSE,2);
LS1D2:=EMA(CLOSE,89);
LS1D:=LS1D1-LS1D2;
LS1E:=EMA(LS1D,30);
LS1F:=(LS1D-LS1E)*20;
LS20:=POW(LS1F,3)*0.1+POW(LS1F,2);
LS21:=SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
LS22:=EMA(LS21*0.97,3);
LS23:=(HIGH+LOW+CLOSE)/3;
LS24:=(LS23-MA(LS23,14))/(0.015*AVEDEV(LS23,14));
LS25:=IF(LS1F>0.015,LS20,0)/45;
LS26:=IF(LS1F<0.015,LS20,0)/45;
庄拉:(LS25+LS26)/2,COLORyellow;
 
 
VAR1ff:= 1;
VAR3ff:= LLV(HIGH,240);
VAR4ff:= 100*(CLOSE-VAR3ff)/vAR3ff*VAR1ff;
VAR5ff:= REF(LLV(CLOSE,480),1)*VAR1ff;
VAR6ff:= REF(HHV(CLOSE,480),1)*VAR1ff;
VAR7ff:= 100*(CLOSE-VAR5ff)/(VAR6ff-VAR5ff)*VAR1ff;
VAR8ff:= (CLOSE-LLV(CLOSE,981))/(HHV(CLOSE,981)-LLV(CLOSE,981))*100*VAR1ff;
VAR9ff:= (CLOSE-LLV(CLOSE,393))/(HHV(CLOSE,393)-LLV(CLOSE,393))*100*VAR1ff;
VARA:= (CLOSE-LLV(LOW,981))/(HHV(HIGH,981)-LLV(LOW,981))*100*VAR1ff;
VARB:= (CLOSE-LLV(LOW,393))/(HHV(HIGH,393)-LLV(LOW,393))*100*VAR1ff;
VARC:= EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),5)/4*VAR1ff;
VARD:= IF(VARC>23.16,VARC,0)*VAR1ff;
VARE:= VARC<1*VAR1ff;
VARF:= VARD*VAR1ff;
VAR10ff:= VAR4ff<0 AND VAR7ff<0;
VAR11ff:= 1;
VAR12ff:= (HIGH+LOW+CLOSE*2)/4*VAR11ff;
VAR13ff:= EMA(VAR12ff,21);
VAR14ff:= STD(VAR12ff,21);
VAR15ff:= ((VAR12ff-VAR13ff)/vAR14ff*100+200)/4*VAR11ff;
VAR16ff:= (EMA(VAR15ff,89)-25)*1.56*VAR11ff;
VAR17ff:= EMA(VAR16ff,5)*1.22*VAR11ff;
VAR18ff:= EMA(VAR17ff,3)*VAR11ff;
VAR19ff:= 3*VAR17ff-2*VAR18ff*VAR11ff;
VAR1A:= IF(CROSS(VAR19ff,VAR17ff) AND CROSS(VAR19ff,VAR18ff) AND CROSS(VAR17ff,VAR18ff),1,0);
VAR1B:= IF(CROSS(VAR17ff,VAR19ff) AND CROSS(VAR18ff,VAR19ff) AND CROSS(VAR18ff,VAR17ff),1,0);
VAR1C:= EMA(100*(CLOSE-LLV(LOW,100))/(HHV(HIGH,100)-LLV(LOW,100)),13)/4*VAR1ff;
VAR1D:= EMA(CLOSE,2)-EMA(CLOSE,89)*VAR1ff;
VAR1E:= EMA(VAR1D,30)*VAR1ff;
VAR1F:= 2*(VAR1D-VAR1E)*10*VAR1ff;
VAR20ff:= POW(VAR1F,3)*0.1+POW(VAR1F,2)*VAR1ff;
VAR21ff:= SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
VAR22ff:= EMA(VAR21ff*0.97,3)*VAR1ff;
VAR23ff:= (HIGH+LOW+CLOSE)/3*VAR1ff;
VAR24ff:= (VAR23ff-MA(VAR23ff,14))/(0.015*AVEDEV(VAR23ff,14))*VAR1ff;
VAR25ff:= IF(YEAR<2009 AND VAR1F>0.015,VAR20ff,0)/45*VAR1ff;
拉资: VAR25ff,LINETHICK7,COLOR0000FF,pointdot;
VAR26ff:= EMA(CLOSE,2)-EMA(CLOSE,150);
VAR27ff:= EMA(VAR26ff,100);
VAR28ff:= 2*(VAR26ff-VAR27ff);
VAR29ff:= POW(VAR28ff,3)*0.1+POW(VAR28ff,1);
VAR2A:= SQRT(SQRT(LOW*HIGH*OPEN*CLOSE));
VAR2B:= EMA(VAR2A*0.97,3);
VAR2C:= (HIGH+LOW+CLOSE)/3;
VAR2D:= (VAR2C-MA(VAR2C,14))/(0.015*AVEDEV(VAR2C,14));
主资: IF(VAR28ff>0.1,VAR29ff,0)*5,LINETHICK1,COLORFFFFFF,pointdot;
 
PJJQTR:=DMA((H + L + C * 2) / 4,0.9);
JJQTR:=REF(EMA(PJJQTR,3),1);
QJJQTR:=VOL / ((H - L) * 2 - ABS(C - O));
XVLQTR:=IF(C > O,QJJQTR * (H - L),IF(C < O,QJJQTR * (H - O + (C - L)),VOL / 2)) + IF(C > O,0 - QJJQTR * (H - C + (O - L)),IF(C < O,0 - QJJQTR * (H - L),0 - VOL / 2));
ZLLQTR:=VOL / CAPITAL;
HSL1QTR:=IF(ZLLQTR > 10,10,ZLLQTR);
HSLQTR:=XVLQTR / 20 / 1.15;
 
攻击流量A:=HSLQTR * 0.55 + REF(HSLQTR,1) * 0.33 + REF(HSLQTR,2) * 0.22;
GJJA:=EMA(攻击流量A,8);
输出A:=GJJA*1000;
 
PJJ:=DMA((H + L + C * 2) / 4,0.9);
JJ:=REF(EMA(PJJ,3),1);
QJJ:=VOL / ((H - L) * 2 - ABS(C - O));
XVL:=IF(C > O,QJJ * (H - L),IF(C < O,QJJ * (H - O + (C - L)),VOL / 2)) + IF(C > O,0 - QJJ * (H - C + (O - L)),IF(C < O,0 - QJJ * (H - L),0 - VOL / 2));
ZLL:=VOL / CAPITAL;
HSL1:=IF(ZLL > 10,10,ZLL);
HSL:=XVL / 20 / 1.15;力度:HSL / 1000,COLOR9B37FF;
 
 
 
 
ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散户套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}
ZCMZL:=MA(ZLCM+SHCM,13);{//市场筹码总量}
ZZNTS:=BARSLAST(ZSHTL<90 AND REF(ZSHTL,1)>90);{//走牛天数}
ZSHJJ:=EMA(ZSHTL,89);{//散户警戒}
ZZLJJ:=EMA(ZZLKP,89);{//主力警戒}
ZJLRQD:=INTPART(ZZLKP-ZZLJJ);{//资金流入强度}
SH8:=EMA(ZSHTL,8);
DKB:=IF(ZZLKP-REF(ZZLKP,1)>ZSHTL-REF(ZSHTL,1),1,0);
 
{//------【数值显示】}
 
控盘:INTPART(ZZLKP),LINETHICK0,COLORCYAN;
流强:ZJLRQD,LINETHICK0,COLORRED;量能度LLL:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,20)*120;
机构:EMA(EMA(量能度LLL,30),3)*20,COLORRED,LINETHICK2;
主流:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),colorred,pointdot;
非主流:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),
colorgreen,pointdot;
市场筹码总量:INTPART(ZCMZL),LINETHICK0,COLORGREEN;
散户套牢系数:INTPART(ZSHTL),LINETHICK0,COLORWHITE;
 
 
 
TJTS:=BARSTATUS=2;
{主力动向监控}
DRAWTEXT(TJTS and ZCMZL>REF(ZCMZL,1) AND DKB=1,输出A*1.525,'主力动向监控:主力增仓                                                                   '),COLORRED,ALIGN2;
DRAWTEXT(TJTS and ZCMZL>REF(ZCMZL,1) AND DKB=0,输出A*1.525,'主力动向监控:主力减仓                                                                   '),COLORMAGENTA,ALIGN2;
DRAWTEXT(TJTS and ZCMZL=REF(ZCMZL,1),输出A*1.525,'主力动向监控:多空平衡                                                                   '),COLORGRAY,ALIGN2;
DRAWTEXT(TJTS and ZCMZL<REF(ZCMZL,1) AND DKB=1,输出A*1.525,'主力动向监控:主力回补                                                                   '),COLORFF9933,ALIGN2;
DRAWTEXT(TJTS and ZCMZL<REF(ZCMZL,1) AND DKB=0,输出A*1.525,'主力动向监控:主力出逃                                                                   '),COLORGREEN,ALIGN2;
{特别信号提示} 
DRAWTEXT(TJTS and ZSHTL>90, 输出A*1.8,'特别信号提示:筑底散兵坑                                                                   '),COLOR66FFCC,ALIGN2;
DRAWTEXT(TJTS and ZZLKP>75, 输出A*1.8,'特别信号提示:铸顶风险区                                                                 '),COLORCYAN,ALIGN2;
DRAWTEXT(TJTS and CROSS(ZCMZL,ZZLJJ) AND ZZLKP>ZZLJJ AND ZZLKP>10 AND ZZLJJ>REF(ZZLJJ,1) AND ZCMZL>REF(ZCMZL,1), 输出A*1.8525,'特别信号提示:穿越主力                                                                   '),COLORRED,ALIGN2;
DRAWTEXT(TJTS and CROSS(ZCMZL,ZZLKP) AND ZZLKP>ZZLJJ AND ZZLKP<ZSHTL AND ZZLKP>10 AND ZZLJJ>REF(ZZLJJ,1) AND ZCMZL>REF(ZCMZL,1), 输出A*1.8,'特别信号提示:穿越主力                                                                   '),COLORYELLOW,ALIGN2;
DRAWTEXT(TJTS and CROSS(ZCMZL,ZSHTL) AND ZSHTL>ZZLKP AND ZCMZL>REF(ZCMZL,1), 输出A*1.8,'特别信号提示:穿越散户                                                                   '),COLORGREEN,ALIGN2;
DRAWTEXT(TJTS and CROSS(ZCMZL,100) AND ZCMZL>REF(ZCMZL,1), 输出A*1.8,'特别信号提示:全盘穿越                                                                   '),COLOR3399FF,ALIGN2;
DRAWTEXT(TJTS and REF(ZSHTL,1)>90 AND ZSHTL<90, 输出A*1.8,'特别信号提示:神秘黑洞                                                                   '),COLOR9966FF,ALIGN2;
 
{☆精确风险}
{//------【参数定义】}
RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
K1:=SMA(RSV,10,1);
D1:=SMA(K1,5,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
TFXXS:=KK+DD;{//变异KD风险系数}
TGLD:=MOD(TFXXS,10);{//踏浪涨停概率点}
TGLXS:=(TFXXS-REF(TFXXS,1))*10;{//变异KD乖离系数}
TYCFX:=TFXXS+TGLXS;{//变异KD预测风险}
 
 
 
DRAWTEXT(BARSTATUS=2 and TFXXS<=50, 输出A*1.8525,'操作风险提示:买入风险'),COLORYELLOW,ALIGN2;
DRAWTEXT(BARSTATUS=2 and TFXXS>=160, 输出A*1.8525,'操作风险提示:卖出风险'),COLORCYAN,ALIGN2;
DRAWTEXT(BARSTATUS=2 and TFXXS>50 AND TFXXS<160 AND TFXXS>=REF(TFXXS,1) AND TFXXS<=100, 输出A*1.8525,'操作风险提示:追涨博弈'),COLORRED,ALIGN2;
DRAWTEXT(BARSTATUS=2 and TFXXS>50 AND TFXXS<160 AND TFXXS>=REF(TFXXS,1) AND TFXXS>100, 输出A*1.8525,'操作风险提示:稳健持股'),COLORMAGENTA,ALIGN2;
DRAWTEXT(BARSTATUS=2 and TFXXS>50 AND TFXXS<160 AND TFXXS<REF(TFXXS,1) AND TFXXS>100, 输出A*1.8525,'操作风险提示:盘跌减仓'),COLORWHITE,ALIGN2;
DRAWTEXT(BARSTATUS=2 and TFXXS>50 AND TFXXS<160 AND TFXXS<REF(TFXXS,1) AND TFXXS<=100, 输出A*1.8525,'操作风险提示:杀跌空仓'),COLORGREEN,ALIGN2;
攻击流量:=HSL * 0.55 + REF(HSL,1) * 0.33 + REF(HSL,2) * 0.22;
GJJ:=EMA(攻击流量,8);
LLJX:=EMA(攻击流量,3);
流量:LLJX,COLORC875B7;
STICKLINE(流量 > 0,流量*1000,0,4,0),COLOR0000FF;
STICKLINE(流量 < 0,流量*1000,0,4,0),COLORFF4242;
流量基线:GJJ,COLOR00BBBB;
ZJLL:=REF(LLJX,1);
QZJJ:=(((LLJX - ZJLL) / ZJLL) * 100);
STICKLINE(HSL * 0.4 >= 0,HSL * 0.4 * 1.5*1000,0,0,1),COLORYELLOW;
STICKLINE(HSL * 0.4 < 0,HSL * 0.4 * 1.5*1000,0,0,1),Color95FF95;
ZJLL:=REF(LLJX,1);
QZJJ:=(((LLJX - ZJLL) / ZJLL) * 100);
流量幅:IF(((LLJX > 0) AND (ZJLL < 0)),ABS(QZJJ),IF((((LLJX < 0) AND (ZJLL < 0)) AND (LLJX < ZJLL)),(0 - QZJJ),QZJJ)),COLORWHITE;
 
周流量:SUM(LLJX,5),COLORFFBFDF;
BB:=REF(周流量,1);
ZQZJJ:=(周流量-BB)/BB*100;
 
输出:GJJ*1000,COLOR00BBBB,linethick1;
 
资金流量:LLJX,LINETHICK0,PRECIS1,color0000FF;
 
 
周增幅:IF(((周流量 > 0) AND (BB < 0)),ABS(ZQZJJ),IF((((周流量 < 0) AND (BB < 0)) AND (周流量 < BB)),(0 - ZQZJJ),ZQZJJ)),linethick0,COLOR00FF00;
 
P3:=(BIGORDER(1)-BIGORDER(2))*vol;
DDX:=P3/CAPITAL*100;
DDX1:=SUM(DDX,0);
DDXA2:=DDX>0.1;
DDXA2:=DDX>0.4;
资金流量D:=(ref(资金流量,0)) > 15 AND  (ref(资金流量,1))<-10 ;
红:资金流量D=1,COLOR00FF00,LINETHICK0;
星:资金流量D=1 AND DDXA2=1,COLOR00FF00,LINETHICK0;
攻击:=(HSL * 0.4) * 1.5;
攻:=((ref(资金流量,1) >10) AND  (ref(资金流量,1) <800) AND (ref(攻击,1) <-1000) ) AND ((资金流量>100 AND 攻击>1000));
 
杀:周增幅>资金流量*3 AND 资金流量>100 AND DDXA2=1;
跌幅:(c/ref(C,1)-1)*100;
停:=跌幅>9;
 
DRAWTEXT(攻=1 ,L*40 , '攻'),COLOR00FF00,ALIGN1;
DRAWTEXT(红=1 ,L*40 , '¤'),COLOR00FF00,LINETHICK1,ALIGN1;
DRAWTEXT(星=1 ,L*40 , '★'),COLOR00FF00,LINETHICK5,ALIGN1;
DRAWTEXT(杀=1 ,L*40 , '杀'),COLOR00FF00,ALIGN1;
 
 
AAE:= WINNER(CLOSE+CLOSE*15/100)*100;
BBE:= WINNER(CLOSE+CLOSE*0/100)*100;
CCE:= AAE-BBE;
DDE:= (WINNER(CLOSE-CLOSE*0.1/100)-WINNER(CLOSE-CLOSE*15/100))*100;
EEE:= CCE<3 AND DDE<0.5 ;
AE1:= DYNAINFO(6);
AE2:= IF(LOW>AE1,0,IF(HIGH<AE1,1,(AE1-LOW+0.01)/(HIGH-LOW+0.01)));
AE3:= VOL/WINNER(LOW);
AE4:= REF(HHV(CLOSE,120),1);
AE5:= REF(LLV(CLOSE,120),1);
AE6:= 100*(CLOSE-AE5)/(AE4-AE5);
AE7:= AE2>0 OR AE2=1;
AE8:= AE7 AND AE3/REF(AE3,3)>=3 AND AE6<80;
AE9:= REF(AE8,1) OR REF(AE8,2) OR REF(AE8,3) OR REF(AE8,4);
AE10:= AE8 AND AE9;
AE11:= IF(FILTER(AE8,3),5,0);
AE12:= FILTER(IF(FILTER(AE10,3) OR EEE,10,0),3);
DRAWTEXT(AE12, 输出*0.9,'资★加'),align1,COLORRED;
drawtext(AE11,输出,'资★进'),align1,COLORYELLOW;
 
{大资金介入}
DVar1:=88;
DVar2:=68;
DVar3:=(CLOSE-LLV(LOW, 9))/(HHV(HIGH, 9)-LLV(LOW, 9))*100;
DVar4:=SMA(DVar3, 3, 1);
DVar5:=SMA(DVar4, 3, 1);
DVar6:=3*DVar4-2*DVar5;
DVar7:=SMA(CLOSE/HHV(HIGH, 120), 3, 1)*100;
DVar8:=SMA(CLOSE/HHV(HIGH, 120), 3, 1)*100;
DVar9:=DVar7>REF(DVar7, 20) AND DVar7>75 AND FILTER(DVar7/REF(LLV(LOW, 20), 10)>1.180, 20);
DVar10:=IF(DVar7>70 AND DVar7<75, 1, 0);
DVar11:=REF(CLOSE, 1);
DVar12:=SMA(MAX(CLOSE-DVar11, 0), 6, 1)/SMA(ABS(CLOSE-DVar11), 6, 1)*100;
DRAWTEXT(DVar7<68 AND BARSLAST(CROSS(DVar2, DVar7))>2 AND DVar5<30 AND CROSS(DVar6, DVar5), 输出, '大★资'),align1,COLORYELLOW;
 
Var1nnn:=LLV(LOW,36);
Var2nnn:=HHV(HIGH,20);
游资nnn:=EMA((CLOSE-Var1nnn)/(Var2nnn-Var1nnn)*4,4)*25;
 
游资1nnn:=MA(游资nnn,3);
 
DRAWICON(cross(游资nnn,ref(游资nnn,1)),游资nnn,7),ALIGN1;
DRAWICON(cross(ref(游资nnn,1),游资nnn),游资nnn,8),ALIGN1;
 
 
TSjjj:=BARSCOUNT(CLOSE);
J0jjj:=(HIGH+LOW)/2;
QJjjj:=EMA(J0jjj,3);
J1jjj:=IF(CLOSE>QJjjj,VOL,0);
J2jjj:=IF(CLOSE<QJjjj,VOL,0);
 
SZjjj:=(SUM(J1jjj-J2jjj,5)-(VOL/CLOSE<REF(CLOSE,1)))/10000;
长资金:EMA(SZjjj,55),COLOR0000FF,LINETHICK0;
长趋势:WMA(长资金,360),COLOR00CC00,LINETHICK0;
TJTS:=BARSTATUS=2;
IF(长资金>长趋势 and 长资金>REF(长资金,1) and TJTS) THEN BEGIN DRAWTEXTABS(300,20,'长资金趋势一直向上'),Color00DDFF;end
IF(长资金>长趋势 and 长资金<=REF(长资金,1) and TJTS) THEN BEGIN DRAWTEXTABS(300,20,'长资金趋势一直向上、有走平向下的趋势'),Color00DDFF;end
IF(长资金<长趋势 and 长资金<REF(长资金,1) and TJTS) THEN BEGIN DRAWTEXTABS(300,20,'长资金趋势一直向下'),Color00DDFF;end
IF(长资金<长趋势 and 长资金>=REF(长资金,1) and TJTS) THEN BEGIN DRAWTEXTABS(300,20,'长资金趋势一直向下、有走平向上的趋势'),Color00DDFF;end;
DRAWTEXT(IF(TSjjj>360,0,长资金>=REF(长资金,1)) and TJTS,20, '长资金趋势一直不明、有走平向上的趋势'),Color00DDFF;
DRAWTEXT(IF(TSjjj>360,0,长资金<REF(长资金,1)) and TJTS, 20, '长资金趋势一直不明、有走平向下的趋势'),Color00DDFF;
 
DRAWGBKLAST(v>1,STRIP(RGB(0,0,205),RGB(60,179,113),0));

下载地址(点击下图进入下载地址网页)

    资金下载

·上一软件:庄散
·下一软件:做空

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:250.00000 毫秒