分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
依野情
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2018-04-19 01:42:50
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:依野情  
  • (0)0%
    (0)0%

==

 Var1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100+50;

Var2:=EMA(Var1,9);
Var3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
Var4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
Var5:=SMA(Var4,13,8);
Var6:=SMA(Var3,21,8);
Var7:=MA(CLOSE,80)-MA(CLOSE,10)/7;
Var8:=EMA(C,5);{www.88gs.com}
Var9:=MA(LLV(C,9)*1.1,14);
Var10:=2*Var9-Var8-c*0.1;
Var11:=if((Var8-Var10)*5>0,POW((Var8-Var10)*5,2)/10,-1*POW((Var8-Var10)*5,2)/10);
装妓(线):CEILING(SMA(Var5,13,8));
前奏(横): STICKLINE(装妓(线)-Var6<-65,0,5,15,1);
打炮(竖): STICKLINE(LONGCROSS(Var1,Var2*1.05,15) AND Var1<40,20,-20,8,0),colorred;
高潮(横): STICKLINE(装妓(线)-Var6>85,95,90,15,1),colorred;
开溜(竖): STICKLINE(LONGCROSS(Var2,Var1*0.95,7) AND Var1>60,100,60,8,0),colorgreen;
坚挺度(柱):IF(Var11>0,Var11-0,0),STICK,color00ffff ;
温床(框):IF(CLOSE<Var7,20,0);{www.88gs.com}
射精(柱):STICKLINE(CROSS(坚挺度(柱),REF(坚挺度(柱),1)),坚挺度(柱),0,2,0),COLORFFFFFF;
DRAWTEXT(LONGCROSS(Var2,Var1*0.95,7) AND Var1>60,50,'嘿!别忘钱袋呀'),COLORFFFFFF;
DRAWTEXT(FILTER(CROSS(Var7,CLOSE),40),-10,'赫赫!准备上床了'),COLORGREEN;
DRAWTEXT(CROSS(坚挺度(柱),100),-10,'赫赫!够猛男了超100了'),COLORGREEN;
DRAWTEXT(CROSS(坚挺度(柱),REF(坚挺度(柱),1)) AND HHV(坚挺度(柱),3)<50 AND HHV(坚挺度(柱),3)>20,30,'赫赫!早泄了'),COLORGREEN;
 
90, POINTDOT;
0;

下载地址(点击下图进入下载地址网页)

    依野情下载

·上一软件:一品筹码
·下一软件:泓铭鱼跃于渊

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,264.64800 毫秒