分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
钱庄操盘
  • 软件大小:8.00 KB
  • 推荐星级:
  • 更新时间:2018-05-15 02:43:55
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:钱庄操盘  
  • (0)0%
    (0)0%

==

 年1:=YEAR;

月1:=MONTH;
日1:=DAY;
星期:=WEEKDAY;
时:=HOUR;
分:=MINUTE;
秒:=TIME;
DRAWTEXTREL(5,10,NUMTOSTR(年1)+'年'+NUMTOSTR(月1)+'月'+NUMTOSTR(日1)+'日 星期'+NUMTOSTR(星期)+
'   北京时间 '+STRLEFT(NUMTOSTRN(IF(CURRENTTIME<10000,0,CURRENTTIME),0),IF(CURRENTTIME>=10000 AND 
CURRENTTIME<100000,1,2))+'点  '+STRMID(NUMTOSTRN(CURRENTTIME,0),IF(CURRENTTIME<10000,1,IF(CURRENTTIME>=10000 AND 
CURRENTTIME<100000,2,3)),2)+'分  '+STRRIGHT(NUMTOSTRN(CURRENTTIME,0),2)+'秒'),LINETHICK2,COLORyellow;
{ www.88gs.com}
f0:ema(c,20),linethick0;
va:=ema(c,2);
va1:=ema(ref(c,3),5);
j:=sum(AMOUNT/100,2)/sum(v,2);
vok:=if(cross(va,va1),1,0);
vok1:=if(ref(c,1)<ref(c,2) and o>ref(c,1) and l>ref(l,1) and c>ref(c,1)
or ref(c,1)<ref(o,1) and o>ref(c,1) and l>ref(l,1) and c>ref(c,1),1,0);
vsj1:=BARSLAST(vok=1 or vok1=1);
mma2:sum(AMOUNT/100,2)/sum(vol,2),colorred,LINETHICK0;
zs:if(vok=1 or vok1=1,l,ref(l,vsj1)),colorred,LINETHICK3;
多:EMA(C,3),COLORYELLOW;        空:EMA(C,5),COLOR00FF00;
均衡:EMA(空,5),COLORWHITE;
中:HHV(MA(H,13),13),Colorgreen,LINETHICK1;
Var4a:=(LOW+HIGH+CLOSE)/3;操作:
MA(Var4a,5),colorred,linethick2;
拉升:HHV(操作,13),colorgreen,linethick0;
拉升买:HHV(操作,13)*1,coloryellow,linethick0;
强弱分界:eMA(CLOSE,60), Color438200,LINETHICK3;
f1:=sma(f0,3,1);
f2:sma(f0,5,1);
if(f0>f2,f2,f2*0.8), pointdot,linethick7,Color333399;
if(f0>f2,f2,f2*0.8), pointdot,linethick4,Color0000ff;
if(f0>f2,f2,f2*0.8), pointdot,linethick2,Color999999;
STICKLINE(拉升买,拉升买+0.05,拉升买,3,0),colorgreen,linethick2;
STICKLINE(操作=拉升买,操作,操作+0.05,3,0),colorred,linethick3;
STICKLINE(操作<拉升买,操作,拉升买,6,1),COLORgreen;
STICKLINE(中>拉升买,拉升,拉升+0.05,6,1),colorgreen;
STICKLINE(拉升>ref(拉升,1),拉升,拉升*1.02,3,0),coloryellow,linethick4;
STICKLINE(F0<F2,H,L,1,1),Colorgreen;
STICKLINE(F0<F2,O,C,6,1),Colorgreen;
STICKLINE(操作=拉升买 and c>拉升买,操作,zs,3,0),colorred,linethick1;
买入基础:=EMA(C,5)>REF(EMA(C,5),1) AND EMA(C,10)>=REF(EMA(C,10),1);
VAR1:=EMA(INDEXC,5);
VAR2:=EMA(INDEXC,10);
VAR3:=EMA(INDEXC,20);
VAR4:=VAR1>=REF(VAR1,1) AND 买入基础;
VAR5:=VAR2>=REF(VAR2,1) AND 买入基础;
VAR6:=VAR3>=REF(VAR3,1) AND 买入基础;
VAR7:=EMA(INDEXV,5);
VAR8:=EMA(INDEXV,10);
VAR9:=EMA(INDEXV,20);
VAR10:=VAR7>=REF(VAR7,1) AND 买入基础;
VAR11:=VAR8>=REF(VAR8,1) AND 买入基础;
VAR12:=VAR9>=REF(VAR9,1) AND 买入基础;
gg:=abs(o/f0-1);
{ www.88gs.com}
STICKLINE(VAR4 and VAR5 and VAR6 and VAR10 and VAR11 and VAR12 and 买入基础  
and  gg<0.05 and 操作>ref(操作,1),操作,操作*1.03,6,0),colorred,linethick1;
STICKLINE(VAR4 and VAR5 and VAR6 and VAR10 and VAR11 and VAR12 
and 买入基础,zs,zs*1.02,6,1),coloryellow,linethick1;

下载地址(点击下图进入下载地址网页)

    钱庄操盘下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,063.47700 毫秒