分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
见好就收 后知后觉
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2017-07-31 01:18:42
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:见好就收  
  • (0)0%
    (0)0%

==

 RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100; 

bw1:=SMA(RSV1,5,1); 
bw2:=SMA(bw1,10,1); 
高位警界: 85,COLORBLUE; 
fillrgn (100,40,bw1>bw2,rgb(244,108,169))  ;
fillrgn (0,40,bw1>bw2,rgb(40,0,0))  ;
fillrgn (40,0,bw1<=bw2,rgb(40,100,0));
fillrgn (40,100,bw1<=bw2,rgb(0,100,0)) ;
bw1:SMA(RSV1,5,1),Colorred ; 
bw2:SMA(bw1,10,1),Colorcyan ;
fillrgn (bw1,bw2,bw1>bw2,rgb(255,0,0)) ;
fillrgn (bw1,bw2,bw1<bw2,rgb(0,255,0)) ;
DRAWTEXT(cross(bw1,bw2) and bw2>ref(bw2,1), bw1 -6, '关注持股'), Colorwhite,LINETHICK2;
DRAWTEXT(cross(bw2,bw1) and bw1>50 and bw2>50 , bw1 +6, '见好就收'), Colorwhite,LINETHICK2;
JW:="KDJ.J#WEEK"(18,5,3){,LINETHICK2,COLOR000099};
测底:= "KDJ.J#day"(18,5,3);
见底信号:= 10;
WZB:= IF(JW<=10,30,0){,COLOR880088,LINETHICK2};
WMR: IF(CROSS(JW,见底信号),80,0),COLOR009900,LINETHICK2;
日准备:= IF(测底<=14,45,0);
日买入:= IF(CROSS(测底,见底信号),70,0);
买入信号:DRAWGBK((WZB>0),strip(rgb(0,0,0),rgb(88,0,88),0)),colorred;
DRAWGBK(WMR>0),COLORRED;
ZK:="SLOWKD.K#WEEK"(9,3,3,2);
ZD:="SLOWKD.D#WEEK"(9,3,3,2);
{DK:="SLOWKD.K#WEEK"(9,3,3,2);
DD:="SLOWKD.D#WEEK"(9,3,3,2);}
{短线买:=CROSS(DK,DD) AND DK<25;zd<30;
短线卖:=CROSS(DD,DK) AND DK>60;}
满仓买入:CROSS(ZK,ZD) AND ZK<45,colorYELLOW;
抛股:CROSS(ZD,ZK) and zd>65,COLORgreen;
{STICKLINE(短线买,0,35,6,0),LINETHICK1,COLORFFFFFF;
STICKLINE(短线卖,100,78,8,0),LINETHICK3,COLORYELLOW;}
STICKLINE(满仓买入,0,45,12,0),LINETHICK2,colorYELLOW;
STICKLINE(抛股,100,80,12,0),LINETHICK2,COLORgreen; 
DRAWTEXT(满仓买入,60,'满仓买入'),COLORYELLOW;
DRAWTEXT(WMR>0,80,'买入信号'),COLORRED;
DRAWTEXT(抛股,75,'抛股'),COLORGREEN;
 

下载地址(点击下图进入下载地址网页)

    见好就收 后知后觉下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:203.12500 毫秒