分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
【金钻精品】真情帅哥大智慧集合竞价抓涨公式 多年验证 铸造经典 集合竞价抓涨指标 让超短线化为神奇 利润最大化 股票池的福音
  • 软件大小:6.00 KB
  • 推荐星级:
  • 更新时间:2017-06-22 02:14:50
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:抓涨  集合竞价  金钻  
  • (0)0%
    (0)0%

==

真情帅哥 大智慧集合竞价抓涨公式


    多年前发布的大智慧集合竞价指标,以前为了防止和谐,做成了DLL时间限制公式,现将源码版放出,喜欢做大智慧股票池的朋友们有福了! 当我放出指标截图,很多老股民会惊讶的说:这指标,我用过,我验证过~!

 
   指标说明:每天9:25-9:31分出票,用条件选股或预警选出,喜欢做股票池的朋友正适合!出票不多,行情特别好时十支左右,行情差的熊市三到四支!预警的票涨停概率大,基本每天都有涨停!
 


{神奇抓涨}
{9点31之前}
 
a1:=c/ref(c,1);
a2:=(capital/100)/10000;
a3:=(a1 - 1) * 100;
a4:=a2 <= 8.5;
a5:=(SUM(a3,6)) < 7.8;
a6:=(DYNAINFO(9) * 100) / CAPITAL;
a7:=(BARSSINCE(VOL) + 1) = 1;
a8:=BARSLAST(a7);
a9:=IF(a7,(((SUM(VOL,0)) / DYNAINFO(38)) * 240),(REF((((SUM(VOL,0)) / DYNAINFO(38)) * 240),a8)));
a10:=(STRFIND(STKNAME,'ST',1)) > 0;
a11:=(STRFIND(STKNAME,'S',1)) > 0;
a12:=DYNAINFO(4) = 0;
a13:=(NOT(a10) AND NOT(a11)) AND NOT(a12);
选股:(((((((BETWEEN(a3,1,4.5)) AND (REF(a5,1))) AND ((COUNT((BETWEEN((REF(a3,1)),-10,4.5)),6)) = 6)) AND a4) AND (a6 >= 0.055)) AND (a9 > 2.5)) AND (CURRENTTIME < 93001)) AND a13;
 
 
 
{集合抓牛}
{9点31之前}
 
a1:=(capital/100)/10000;
a2:=ref(c,1);
a3:=VOL / (MA((REF(VOL,1)),5));
a4:=INDEXV / (MA((REF(INDEXV,1)),5));
a5:=a1 <= 10;
a6:=a3 / a4;
a7:=OPEN / a2;
a8:=ATAN(((((EMA(CLOSE,7)) / (REF((EMA(CLOSE,7)),1))) - 1) * 100)) * 57.3;
a9:=ATAN(((((EMA(CLOSE,13)) / (REF((EMA(CLOSE,13)),1))) - 1) * 100)) * 57.3;
a10:=ATAN(((((EMA(CLOSE,34)) / (REF((EMA(CLOSE,34)),1))) - 1) * 100)) * 57.3;
a11:=(STRFIND(STKNAME,'ST',1)) > 0;
a12:=(STRFIND(STKNAME,'S',1)) > 0;
a13:=DYNAINFO(4) = 0;
a14:=(NOT(a11) AND NOT(a13)) AND NOT(a12);
(((((((a5 AND (a8 > 53)) AND (a9 > 35.56)) AND (a10 > 19)) AND (a6 > 2.25)) AND (a7 < 1.05)) AND a14) AND (a7 > 1)) AND (CURRENTTIME < 93001);

 
 
 
 
通达信版本的,明天发吧
 
 

下载地址(点击下图进入下载地址网页)

    【金钻精品】真情帅哥大智慧集合竞价抓涨公式 多年验证 铸造经典 集合竞价抓涨指标 让超短线化为神奇 利润最大化 股票池的福音下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:186.52340 毫秒