分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
【骑牛成交】成交笔吃
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2017-06-12 00:20:19
  • 软件类别: 国产软件 / 大智慧L2公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:成交笔吃  
  • (0)0%
    (0)0%

==

 {当日交易}

refline:0;
换手率:vol/capital*100,VOLSTICK;
TODAY:=DYNAINFO(7)=CLOSE and DYNAINFO(10)=AMOUNT AND TIME0<55800;
 
历史主笔:=((SELFDATA('主买特大')+SELFDATA('主买大单'))-(SELFDATA('主卖特大')+SELFDATA('主卖大单')))/CAPITAL*100;
今日主笔:="FSBJ引用.主笔净占#min1";
通吃占盘:if(TODAY,今日主笔,历史主笔),color3d,precis2;
庄家吃货比:通吃占盘/换手率,linethick0,Colorred;
 
{换手均线}
 
五日换手率:EMA(换手率,10)*2,COLOR00FFFF;
五日回归:FORCAST(五日换手率,20),COLORFF00FF;
十三日换手率:EMA(换手率,13)*2,COLOR00FF00;
三十四日换手率:EMA(换手率,34)*2,COLORWHITE;
 
成交连增:last(换手率>REF(换手率,1)),linethick0;
 
{逐笔主动率}
历史主动买盘:=SELFDATA('主买特大')+SELFDATA('主买大单')+SELFDATA('主买中单')+SELFDATA('主买小单');
历史主动卖盘:=SELFDATA('主卖特大')+SELFDATA('主卖大单')+SELFDATA('主卖中单')+SELFDATA('主卖小单');
历史主动:=(历史主动买盘-历史主动卖盘)/(历史主动买盘+历史主动卖盘)*100;
今日主动:="FSBJ引用.笔主动率#min1";
主动率:if(TODAY,今日主动,历史主动),LINETHICK0;

下载地址(点击下图进入下载地址网页)

    【骑牛成交】成交笔吃下载

·上一软件:成本均线
·下一软件:乘龙快吸

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,327.88100 毫秒