分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户注册
原创准确率极高的飞孤[猎庄利器] 带解盘公式
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2009-03-08 05:41:35
  • 软件类别: 国产软件 / 飞狐股票公式
  • 软件语言:简体中文
  • 授权方式: 解密版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/2000/XP/2003/
  • 相关Tags:股票公式 股票软件
  • (146)85%
    (26)15%

软件简介

原创准确率极高的飞孤[猎庄利器] 带解盘公式

[本贴重发,并且发布源码 因为部分朋友说不能下载]

在此声明,我的公式加密,不是为了卖公式,而是防止那些拿来主义,连"顶"一个字都没有,就在本论坛,以自己的名义照发,并标上“不回帖勿拿” 等字样赚取积分,
十分可恶!加密对读者造成不便,还请见谅!若喜欢本公式的就顶吧!

猎庄利器

{参数n=5,n1=21}

DRAWBKBMP(CLOSE<>0,'009');
VAR1:=4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1);
VAR2:=8;
小试牛刀:IF(CROSS(VAR1,VAR2),8,0),STICK,colorFF;
DRAWICON(小试牛刀>0,8,4);
发现庄迹:IF(VAR1<=8,15,0),STICK,LINETHICK2,colorFFFF00;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区:IF(VARO7<10,100,118),LINETHICK1,colorCCFF;
CD1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))-0.7;
CD2:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9));
CD3:=SMA(SMA(CD2,3,1),3,1);
CD4:=CD3-SMA(CD1,9,1)-0.5;
CD5:=IF(CD4>0,CD4,0);
CD6:=REF(CD5,1);
VAR81:=MA(CLOSE,9);
空头1:=IF(CD6-CD5,CD6,CD5);
减仓空仓:CROSS(CD6,CD5),colorFF00;
DRAWICON(减仓空仓>0,113,5);
VAR1A:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2A:=SMA(VAR1A,9,1)+100;
VAR3A:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR4A:=SMA(VAR3A,3,1);
VAR5A:=SMA(VAR4A,3,1)+100;
VAR6A:=VAR5A-VAR2A;
端庄窝:=IF(VAR6A>N1,VAR6A-N1,0);
果断出击:IF(CROSS(端庄窝,0.01),18,0),STICK,LINETHICK2,colorCC;
DRAWICON(果断出击>0,18,4);
XG:=CROSS(端庄窝,0.01);
LC:=REF(CLOSE,1);
RSI:=(SMA(MAX(CLOSE-LC,0),6,1))/(SMA(ABS(CLOSE-LC),6,1))*100;
E:=CROSS(83,RSI);
STICKLINE(REF(端庄窝,1)<端庄窝,端庄窝,REF(端庄窝,1),8,0),colorFF;
STICKLINE(REF(端庄窝,1)>端庄窝,端庄窝,REF(端庄窝,1),8,0),colorFF00;
红持绿空:0,colorFF00;
EXPLAIN(小试牛刀,'关注[少试牛刀]信号,止跌反弹,建议轻仓介入,抢反弹!'),colorFF00FF;
EXPLAIN(XG,'关注[果断出击]信号,底部已确认,赶快抄底,做波小行情!'),colorFFFF;
EXPLAIN(减仓空仓,'形态变坏,股价要回调了,重仓者建议大幅减仓或空仓!'),colorFF00;
 

下载地址(点击上图是广告,点击下图进入下载地址网页)

    原创准确率极高的飞孤[猎庄利器] 带解盘公式下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站不招任何收费会员,站内所有广告其网站的一切言行均与本站无关,请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:125.00000 毫秒
网站备案信息:苏ICP备12037878号