分析家公式网,最大的股票公式,股票软件下载站 用户登录  |  用户注册
一招抓住大行情
  • 软件大小:1.00 KB
  • 推荐星级:
  • 更新时间:2008-12-13 16:38:18
  • 软件类别: 国产软件 / 飞狐股票公式
  • 软件语言:简体中文
  • 授权方式: 解密版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/2000/XP/2003/
  • 相关Tags:股票公式 股票软件
  • (29)57%
    (22)43%

软件简介

一招抓住大行情


 

简单管用,一招就赢
行情令很多人迷惑不解,上涨结束了吗,用这指标一看便知

当立地出现时,并有黄块出现,后市将有大行情的可靠性70%以上,

当行情进行到第二波后,金叉出现时,并有黄块出现,后市可继续持股看高一线,没股可以短线操作,快进快出

请高手改成立地\金叉买\黄块 三个分别信号的选股公式,根据不同时期加以组合使用

快线:SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100),3,1),3,1),COLOR0000FF;
慢线:SMA(快线,3,1),COLOR00FFFF;
IF(CROSS(快线,慢线) AND (快线>30),快线+10,慢线),COLORYELLOW,LINETHICK1;
短卖:IF(CROSS(慢线,快线) AND (慢线>75),85,100),COLOR008000,LINETHICK2;
DRAWTEXT(CROSS(慢线,快线) AND 快线>75,95,'顶天 '),COLORWHITE;
金叉买:IF(CROSS(快线,慢线) AND (快线<40),35,0),COLOR0099FF,LINETHICK2;
DRAWTEXT(CROSS(快线,慢线) AND 快线<30,25,'立地 '),COLORWHITE;

RSI5:=(SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1))/(SMA(ABS(CLOSE-REF(CLOSE,1)),3,1))*5;
WR10:=5*(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3));
STICKLINE(RSI5-WR10>0,0,RSI5-WR10,1,0),COLORYELLOW;

下载地址(点击上图是广告,点击下图进入下载地址网页)

    一招抓住大行情下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc格式股票公式,可以用通达信股票软件引入使用;
* tni格式股票公式,仅可以用通达信新版本引入使用例如通达信v6.05以上版本,通达 信老版本不能引入;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解FNC大智慧公式;破 解hxf同花顺,daf操盘手,alg飞狐等原码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本网就可以有资 料说明编写过程,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

特别声明:本站内所有广告其网站的一切言论与行为均与本站(分析家公式网)无关,请广大投资者小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:109.37500 毫秒
网站备案信息:粤ICP备05017571号