分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
FZ量价色彩
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2019-06-06 01:53:23
  • 软件类别: 国产软件 / 飞狐公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:FZ量价色彩  
  • (0)0%
    (0)0%

软件介绍

 VAR1:=SMA(AMOUNT,19,3)/60000;

VAR2:=MA(REF(CLOSE,1),5)/60000;
VAR3:=VAR1*CLOSE/VAR2/5700000;
VAR4:=VAR3;
VAR5:=REF(VAR4,1);
VAR6:=REF(VAR4,2);
VAR5,color10000;
VAR6,color10000;
VAR7:=REF(VAR4,3);
VAR8:=REF(VAR4,4);
VAR9:=REF(VAR4,5);
VARA:=REF(VAR4,6);
VARB:=REF(VAR4,7);
VARC:=REF(VAR4,8);
VARD:=REF(VAR4,9);
VARE:=REF(VAR4,10);
VARF:=REF(VAR4,11);
VAR10:=REF(VAR4,12);
VAR11:=REF(VAR4,13);
VAR12:=REF(VAR4,14);
VAR13:=REF(VAR4,15);
VAR14:=REF(VAR4,16);
VAR15:=REF(VAR4,17);
VAR16:=REF(VAR4,18);
VAR17:=REF(VAR4,19);
VAR18:=REF(VAR4,20);
VAR19:=REF(VAR4,21);
VAR1A:=REF(VAR4,22);
VAR1B:=REF(VAR4,23);
VAR1C:=REF(VAR4,24);
VAR1D:=REF(VAR4,25);
VAR1E:=REF(VAR4,26);
VAR1F:=REF(VAR4,27);
VAR20:=REF(VAR4,28);
VAR21:=REF(VAR4,29);
VAR22:=REF(VAR4,30);
VAR23:=REF(VAR4,31);
VAR24:=REF(VAR4,32);
VAR25:=REF(VAR4,33);
VAR26:=REF(VAR4,34);
VAR27:=REF(VAR4,35);
VAR28:=REF(VAR4,36);
VAR29:=REF(VAR4,37);
VAR2A:=REF(VAR4,38);
VAR2B:=REF(VAR4,39);
VAR2C:=REF(VAR4,40);
VAR2D:=REF(VAR4,41);
VAR2E:=REF(VAR4,42);
VAR2F:=REF(VAR4,43);
VAR30:=REF(VAR4,44);
VAR31:=REF(VAR4,45);
VAR32:=REF(VAR4,46);
VAR33:=REF(VAR4,47);
VAR34:=REF(VAR4,48);
VAR35:=REF(VAR4,49);
VAR36:=REF(VAR4,50);
VAR37:=IF(VAR4>VAR5 AND VAR5>=VAR6,1,IF(VAR4<VAR5 AND VAR5<=VAR6,-1,IF(VAR4>VAR6 AND VAR6>VAR5,2,IF(VAR4<VAR6 AND VAR6<VAR5,-2,0))));
VAR38:=IF(VAR5>VAR6 AND VAR5>VAR7,1,IF(VAR5<VAR6 AND VAR5<VAR7,-1,IF(VAR6>VAR7 AND VAR6>VAR8,2,IF(VAR6<VAR7 AND VAR6<VAR8,-2,IF(VAR7>VAR8 AND VAR7>VAR9,3,IF(VAR7<VAR8 AND VAR7<VAR9,-3,IF(VAR8>VAR9 AND VAR8>VARA,4,IF(VAR8<VAR9 AND VAR8<VARA,-4,IF(VAR9>VARA AND VAR9>VARB,5,IF(VAR9<VARA AND VAR9<VARB,-5,IF(VARA>VARB AND VARA>VARC,6,IF(VARA<VARB AND VARA<VARC,-6,IF(VARB>VARC AND VARB>VARD,7,IF(VARB<VARC AND VARB<VARD,-7,IF(VARC>VARD AND VARC>VARE,8,IF(VARC<VARD AND VARC<VARE,-8,IF(VARD>VARE AND VARD>VARF,9,IF(VARD<VARE AND VARD<VARF,-9,IF(VARE>VARF AND VARE>VAR10,10,IF(VARE<VARF AND VARE<VAR10,-10,IF(VARF>VAR10 AND VARF>VAR11,11,IF(VARF<VAR10 AND VARF<VAR11,-11,IF(VAR10>VAR11 AND VAR10>VAR12,12,IF(VAR10<VAR11 AND VAR10<VAR12,-12,IF(VAR11>VAR12 AND VAR11>VAR13,13,IF(VAR11<VAR12 AND VAR11<VAR13,-13,IF(VAR12>VAR13 AND VAR12>VAR14,14,IF(VAR12<VAR13 AND VAR12<VAR14,-14,IF(VAR13>VAR14 AND VAR13>VAR15,15,IF(VAR13<VAR14 AND VAR13<VAR15,-15,IF(VAR14>VAR15 AND VAR14>VAR16,16,IF(VAR14<VAR15 AND VAR14<VAR16,-16,IF(VAR15>VAR16 AND VAR15>VAR17,17,IF(VAR15<VAR16 AND VAR15<VAR17,-17,IF(VAR16>VAR17 AND VAR16>VAR18,18,IF(VAR16<VAR17 AND VAR16<VAR18,-18,IF(VAR17>VAR18 AND VAR17>VAR19,19,IF(VAR17<VAR18 AND VAR17<VAR19,-19,IF(VAR18>VAR19 AND VAR18>VAR1A,20,IF(VAR18<VAR19 AND VAR18<VAR1A,-20,IF(VAR19>VAR1A AND VAR19>VAR1B,21,IF(VAR19<VAR1A AND VAR19<VAR1B,-21,IF(VAR1A>VAR1B AND VAR1A>VAR1C,22,IF(VAR1A<VAR1B AND VAR1A<VAR1C,-22,IF(VAR1B>VAR1C AND VAR1B>VAR1D,23,IF(VAR1B<VAR1C AND VAR1B<VAR1D,-23,IF(VAR1C>VAR1D AND VAR1C>VAR1E,24,IF(VAR1C<VAR1D AND VAR1C<VAR1E,-24,IF(VAR1D>VAR1E AND VAR1D>VAR1F,25,IF(VAR1D<VAR1E AND VAR1D<VAR1F,-25,IF(VAR1E>VAR1F AND VAR1E>VAR20,26,IF(VAR1E<VAR1F AND VAR1E<VAR20,-26,IF(VAR1F>VAR20 AND VAR1F>VAR21,27,IF(VAR1F<VAR20 AND VAR1F<VAR21,-27,IF(VAR20>VAR21 AND VAR20>VAR22,28,IF(VAR20<VAR21 AND VAR20<VAR22,-28,IF(VAR21>VAR22 AND VAR21>VAR23,29,IF(VAR21<VAR22 AND VAR21<VAR23,-29,IF(VAR22>VAR23 AND VAR22>VAR24,30,IF(VAR22<VAR23 AND VAR22<VAR24,-30,IF(VAR23>VAR24 AND VAR23>VAR25,31,IF(VAR23<VAR24 AND VAR23<VAR25,-31,IF(VAR24>VAR25 AND VAR24>VAR26,32,IF(VAR24<VAR25 AND VAR24<VAR26,-32,IF(VAR25>VAR26 AND VAR25>VAR27,33,IF(VAR25<VAR26 AND VAR25<VAR27,-33,IF(VAR26>VAR27 AND VAR26>VAR28,34,IF(VAR26<VAR27 AND VAR26<VAR28,-34,IF(VAR27>VAR28 AND VAR27>VAR29,35,IF(VAR27<VAR28 AND VAR27<VAR29,-35,IF(VAR28>VAR29 AND VAR28>VAR2A,36,IF(VAR28<VAR29 AND VAR28<VAR2A,-36,IF(VAR29>VAR2A AND VAR29>VAR2B,37,IF(VAR29<VAR2A AND VAR29<VAR2B,-37,IF(VAR2A>VAR2B AND VAR2A>VAR2C,38,IF(VAR2A<VAR2B AND VAR2A<VAR2C,-38,IF(VAR2B>VAR2C AND VAR2B>VAR2D,39,IF(VAR2B<VAR2C AND VAR2B<VAR2D,-39,IF(VAR2C>VAR2D AND VAR2C>VAR2E,40,IF(VAR2C<VAR2D AND VAR2C<VAR2E,-40,IF(VAR2D>VAR2E AND VAR2D>VAR2F,41,IF(VAR2D<VAR2E AND VAR2D<VAR2F,-41,IF(VAR2E>VAR2F AND VAR2E>VAR30,42,IF(VAR2E<VAR2F AND VAR2E<VAR30,-42,IF(VAR2F>VAR30 AND VAR2F>VAR31,43,IF(VAR2F<VAR30 AND VAR2F<VAR31,-43,IF(VAR30>VAR31 AND VAR30>VAR32,44,IF(VAR30<VAR31 AND VAR30<VAR32,-44,IF(VAR31>VAR32 AND VAR31>VAR33,45,IF(VAR31<VAR32 AND VAR31<VAR33,-45,IF(VAR32>VAR33 AND VAR32>VAR34,46,IF(VAR32<VAR33 AND VAR32<VAR34,-46,IF(VAR33>VAR34 AND VAR33>VAR35,47,IF(VAR33<VAR34 AND VAR33<VAR35,-47,IF(VAR34>VAR35 AND VAR34>VAR36,48,IF(VAR34<VAR35 AND VAR34<VAR36,-48,0))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))))));
VAR39:=REF(VAR3,1)/5700000;
VAR3A:=(VAR3-REF(VAR3,1))/REF(VAR3,1)*100;
VAR3B:=VAR1*OPEN/VAR2/5700000;
最高:VAR1*HIGH/VAR2/5700000;
最低:VAR1*LOW/VAR2/5700000;
趋势生命线:EMA(VAR3,13),colorFF00;
★蓄势★:STICKLINE((VAR37=1 OR VAR37=2) AND VAR38<0,VAR6,VAR5,7,0),colorFFFF;
带量上涨:STICKLINE(VAR37=2,VAR6,VAR4,7,0),colorFF;
多头:STICKLINE(VAR37=1 OR VAR38>=1 AND VAR37=0,VAR5,VAR4,7,0),color33CCFF;
★多翻空变盘★:STICKLINE((VAR37=-1 OR VAR37=-2) AND VAR38>0,VAR6,VAR5,7,0),colorFF6633;
空头:STICKLINE(VAR37=-2,VAR6,VAR4,7,0),colorFFFFFF;
下跌:STICKLINE(VAR37=-1 OR VAR38<=-1 AND VAR37=0,VAR5,VAR4,7,0),colorFFCC00;
 

下载地址(点击下图进入下载地址网页)

    FZ量价色彩下载

·上一软件:FZ攻击盘
·下一软件:FZ真实量比

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,171.87500 毫秒