分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
FZ操盘指令
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2019-07-09 00:29:02
  • 软件类别: 国产软件 / 飞狐公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:FZ操盘指令  
  • (0)0%
    (0)0%

软件介绍

 VAR1:=1;

VAR2:=1;
VAR3:=EMA(CLOSE,5)/EMA(EMA(CLOSE,9),16);
VAR4:=1/WINNER(CLOSE)*VAR1;
VAR5:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
VAR6:=100-ABS(VAR5);
VAR7:=(CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100;
VAR8:=SMA(VAR7,20,1)*VAR1;
VAR9:=SMA(VAR8,15,1);
VARA:=100-3*VAR8+2*VAR9;
VARB:=(((EMA(IF(VARA>REF(VARA,1),VARA,VARA-3),3))-50)*(-1)*2/2+50)/10;
VARC:=EMA(AMOUNT,13)/EMA(VOL,13);
VARD:=(VARC/REF(VARC,1)-1)*100;
VARE:=VOL/CAPITAL*100;
VARF:=(HIGH-LOW)/((HIGH+LOW)/2)*100;
VAR10:=(VARB+VARE)*VARF*VARD*VAR1;
VAR11:=REF(CLOSE,1);// www.88gs.com
VAR12:=(SUM(IF(CLOSE>VAR11,VOL,0),26))/(SUM(IF(CLOSE<=VAR11,VOL,0),26))*100;
VAR13:=IF(VAR12<70,70,VAR12);
VAR14:=(CLOSE-LLV(LOW,9))/(HHV(HIGH*VAR2,9)-LLV(LOW,9))*VAR1*100;
VAR15:=SMA(VAR14,3,1);
VAR16:=SMA(VAR15,3,1);
VAR17:=3*VAR15-2*VAR16*VAR1;
VAR18:=(CLOSE-LLV(LOW,26))/(HHV(HIGH*VAR2,26)-LLV(LOW,26))*100;
VAR19:=SMA(VAR18,6,1);
VAR1A:=SMA(VAR19,3,1)*VAR1;
VAR1B:=3*VAR19-2*VAR1A;
VAR1C:=(IF(CROSS(VAR17,VAR1B*VAR2) AND VAR1B*VAR2<20,-1,0))+(IF(CROSS(VAR1B,VAR17) AND VAR1B>80,1,0));
VAR1D:=(HIGH+LOW+CLOSE)/3;
VAR1E:=(VAR1D-MA(VAR1D,14))/(0.015*AVEDEV(VAR1D*VAR2,14))/2;
VAR1F:=(SMA(MAX(CLOSE-VAR11,0),6,1))/(SMA(ABS(CLOSE*VAR1-VAR11),6,1))*100;
VAR20:=LLV(LOW,36);
VAR21:=HHV(HIGH,36);
VAR22:=EMA((CLOSE-VAR20)/(VAR21-VAR20)*100,9)*VAR1;
VAR23:=(IF(VAR1E>100 AND VAR22>50 AND CLOSE>OPEN,0.5,0))+(IF(VAR1F>80 AND VAR22>50 AND CLOSE>OPEN,0.5,0));
VAR24:=(CLOSE-LLV(LOW,100))/(HHV(HIGH*VAR2,100)-LLV(LOW*VAR2,100))*100;
VAR25:=SMA(VAR24,21,1)*VAR1;
VAR26:=SMA(VAR15,3,1);
VAR27:=3*VAR25-2*VAR26;
VAR28:=IF(VAR27>80 AND VAR1F>88,0.5,0);
减四分一:IF(VAR10>50 AND VAR10<100 OR VAR1C+VAR23+VAR28>0,25,0);
减三分一:IF(VAR10>100 AND VAR10<200,33,0);
减二分一:IF(VAR10>200,50,0);
减三分二:IF(VAR3>1.1 AND VAR3<1.15 AND VAR3<REF(VAR3,1) OR VAR3>1.15 AND VAR3<REF(VAR3,1),67,0);
警示录:MAX(MAX(减四分一,减三分一),MAX(减二分一,减三分二));
 

下载地址(点击下图进入下载地址网页)

    FZ操盘指令下载

·上一软件:FZMOBV副图
·下一软件:FZ浮利

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:204.10160 毫秒