分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
筹码移动
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2017-06-16 01:07:55
  • 软件类别: 国产软件 / 飞狐公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:筹码移动  
  • (0)0%
    (0)0%

==

 QH:=SUMBARS(VOL,CAPITAL);

A5:=BACKSET(ISLASTBAR=1,5);
B5:=BARSLAST(A5=1);
COST5:COST(5)*(B5+1),colorFF00;
A10:=BACKSET(ISLASTBAR=1,10);
B10:=BARSLAST(A10=1);
COST10:COST(10)*(B10+1),colorCCFFFF;
A15:=BACKSET(ISLASTBAR=1,15);
B15:=BARSLAST(A15=1);
COST15:COST(15)*(B15+1),colorCCFFFF;
A20:=BACKSET(ISLASTBAR=1,20);
B20:=BARSLAST(A20=1);
COST20:COST(20)*(B20+1),colorCCFFFF;
A25:=BACKSET(ISLASTBAR=1,25);
B25:=BARSLAST(A25=1);
COST25:COST(25)*(B25+1),colorCCFFFF;
A30:=BACKSET(ISLASTBAR=1,30);
B30:=BARSLAST(A30=1);
COST30:COST(30)*(B30+1),colorCCFFFF;
A35:=BACKSET(ISLASTBAR=1,35);
B35:=BARSLAST(A35=1);
COST35:COST(35)*(B35+1),colorCCFFFF;
A40:=BACKSET(ISLASTBAR=1,40);
B40:=BARSLAST(A40=1);
COST40:COST(40)*(B40+1),colorCCFFFF;
A45:=BACKSET(ISLASTBAR=1,45);
B45:=BARSLAST(A45=1);
COST45:COST(45)*(B45+1),colorFF;
A50:=BACKSET(ISLASTBAR=1,50);
B50:=BARSLAST(A50=1);
COST50:COST(50)*(B50+1),colorCCFFFF;
A55:=BACKSET(ISLASTBAR=1,45);
B55:=BARSLAST(A45=1);
COST55:COST(55)*(B55+1),colorCCFFFF;
A60:=BACKSET(ISLASTBAR=1,40);
B60:=BARSLAST(A40=1);
COST60:COST(60)*(B60+1),colorCCFFFF;
A65:=BACKSET(ISLASTBAR=1,35);
B65:=BARSLAST(A35=1);
COST65:COST(65)*(B65+1),colorCCFFFF;
A70:=BACKSET(ISLASTBAR=1,30);
B70:=BARSLAST(A30=1);
COST70:COST(70)*(B70+1),colorCCFFFF;
A75:=BACKSET(ISLASTBAR=1,25);
B75:=BARSLAST(A25=1);
COST75:COST(75)*(B75+1),colorCCFFFF;
A80:=BACKSET(ISLASTBAR=1,20);
B80:=BARSLAST(A20=1);
COST80:COST(80)*(B80+1),colorCCFFFF;
A85:=BACKSET(ISLASTBAR=1,15);
B85:=BARSLAST(A15=1);
COST85:COST(85)*(B85+1),colorCCFFFF;
A90:=BACKSET(ISLASTBAR=1,10);
B90:=BARSLAST(A10=1);
COST90:COST(90)*(B90+1),colorCCFFFF;
A95:=BACKSET(ISLASTBAR=1,5);
B95:=BARSLAST(A5=1);
COST95:COST(95)*(B95+1),colorFFFF;
CB5:=SUM(AMOUNT,5)/(SUM(VOL*100,5));
CBB5:CB5*(B5+1),colorBBBBBB;
CB10:=SUM(AMOUNT,10)/(SUM(VOL*100,10));
CBB10:CB10*(B10+1),colorBBBBBB;
CB15:=SUM(AMOUNT,15)/(SUM(VOL*100,15));
CBB15:CB15*(B15+1),colorAAAAAA;
CB20:=SUM(AMOUNT,20)/(SUM(VOL*100,20));
CBB20:CB20*(B20+1),colorAAAAAA;
CB25:=SUM(AMOUNT,25)/(SUM(VOL*100,25));
CBB25:CB25*(B25+1),LINETHICK2,color999999;
CB30:=SUM(AMOUNT,30)/(SUM(VOL*100,30));
CBB30:CB30*(B30+1),LINETHICK2,color999999;
CB35:=SUM(AMOUNT,35)/(SUM(VOL*100,35));
CBB35:CB35*(B35+1),LINETHICK2,color777777;
CB40:=SUM(AMOUNT,40)/(SUM(VOL*100,40));
CBB40:CB40*(B40+1),LINETHICK2,color777777;
CB45:=SUM(AMOUNT,45)/(SUM(VOL*100,45));
CBB45:CB45*(B45+1),LINETHICK2,color888888;
CB50:=SUM(AMOUNT,50)/(SUM(VOL*100,50));
CBB50:CB50*(B50+1),LINETHICK3,color888888;
CB55:=SUM(AMOUNT,55)/(SUM(VOL*100,55));
CBB55:CB55*(B45+1),LINETHICK2,color888888;
CB60:=SUM(AMOUNT,60)/(SUM(VOL*100,60));
CBB60:CB60*(B40+1),LINETHICK2,color777777;
CB65:=SUM(AMOUNT,65)/(SUM(VOL*100,65));
CBB65:CB65*(B35+1),LINETHICK2,color777777;
CB70:=SUM(AMOUNT,70)/(SUM(VOL*100,70));
CBB70:CB70*(B30+1),LINETHICK2,color999999;
CB75:=SUM(AMOUNT,75)/(SUM(VOL*100,75));
CBB75:CB75*(B25+1),LINETHICK2,color999999;
CB80:=SUM(AMOUNT,80)/(SUM(VOL*100,80));
CBB80:CB80*(B20+1),colorAAAAAA;
CB85:=SUM(AMOUNT,85)/(SUM(VOL*100,85));
CBB85:CB85*(B15+1),colorAAAAAA;
CB90:=SUM(AMOUNT,90)/(SUM(VOL*100,90));
CBB90:CB90*(B10+1),colorBBBBBB;
{ www.88gs.com}
CB95:=SUM(AMOUNT,95)/(SUM(VOL*100,95));
CBB95:CB95*(B5+1),colorBBBBBB;
STICKLINE(CLOSE>=OPEN,CLOSE,OPEN,5,0),colorFF;
STICKLINE(CLOSE<OPEN,CLOSE,OPEN,5,0),colorFF00;
STICKLINE(CLOSE>0,HIGH,LOW,1,0);
 

下载地址(点击下图进入下载地址网页)

    筹码移动下载

·上一软件:成本分布操盘(未来)
·下一软件:伯乐骑马

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:342.77340 毫秒