分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
风雨飘摇
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2016-09-21 01:51:38
  • 软件类别: 国产软件 / 飞狐股票公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:风雨飘摇  
  • (0)0%
    (0)0%

==

DRAWTEXTEX(CLOSE,1,4,0,'多空平衡线 www.88gs.com'),colorFFFF;

DRAWTEXTEX(CLOSE,1,4,80,'红线:工作  |  蓝线:休息'),colorFFFFFF;

DRAWTEXTEX(CLOSE,1,120,0,' | 最低点低吸'),colorFFFF;

DRAWTEXTEX(CLOSE,1,4,160,'红点:买入  |  绿点:清仓'),colorFF;

DRAWTEXTEX(CLOSE,1,4,240,'线上阴线买 | 买错也要买'),colorFFFF;

DRAWTEXTEX(CLOSE,1,4,320,'线下阳线卖 | 卖错也要卖'),colorFFFF;

多方强度:EMA(CLOSE,3),LINETHICK1,colorFFFF;

PARTLINE(多方强度<REF(多方强度,2),多方强度),LINETHICK1,colorFFFFFF;

空方强度:EMA(CLOSE,8),LINETHICK1,colorFF00FF;

PARTLINE(空方强度<REF(空方强度,2),空方强度),LINETHICK1,colorFF00;

多空平衡:EMA(CLOSE,17),LINETHICK2,colorFF;

PARTLINE(多空平衡<REF(多空平衡,2),多空平衡),LINETHICK2,colorFF0000;

洗盘线:EMA(CLOSE,27),LINETHICK1,color80FF;

PARTLINE(洗盘线<REF(洗盘线,1),洗盘线),LINETHICK1,color408080;

DRAWICON(CROSS(多方强度,空方强度),空方强度,10);

DRAWICON(CROSS(空方强度,多方强度),空方强度,11);

LC:=REF(CLOSE,1);

RSI:=(SMA(MAX(CLOSE-LC,0),6,1))/(SMA(ABS(CLOSE-LC),6,1))*100;

DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,'见机★买'),PXUP4,colorFF;

DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.05,'★卖');   

量:=REF(CLOSE,REF(HHVBARS(VOL,21),0));

M1:=MA(CLOSE,1);

A:=VOL>1*REF(VOL,1) AND (CLOSE/REF(CLOSE,1)-1)*100>9.5 AND M1>=量;

DRAWICON(CROSS(A,1),LOW*0.98,1),colorFFFFFF;

DRAWTEXT(A,LOW*0.93,'追涨停'),PXUP16,colorFF00FF;                                

古道:=MA(CLOSE,5),Linethick1,CoLor00FFFF;

西风:=MA(CLOSE,10),Linethick1,CoLorFF00FF;

瘦马:=MA(CLOSE,25),Linethick1,CoLor0000FF;

断肠:=MA(CLOSE,34),Linethick1,CoLorFFFF00;

人在:=MA(CLOSE,62),Linethick1,CoLorFF0000;

天涯:=MA(CLOSE,99),Linethick1,CoLor00FF00;

荣归故里:=MA(CLOSE,181),Linethick1,CoLorFFFFFF;

VAR1:=(OPEN+LOW+HIGH+CLOSE)/(4);

STICKLINE(1,VAR1,VAR1,6,0),CoLorFF00FF;

FA:=BARSLAST(CROSS(西风,古道)) AND CROSS(古道,西风);

FB:=FA AND (古道>断肠) AND (西风>断肠) AND (西风>REF(西风,1));

STICKLINE(FB,LOW,LOW-0.09,4,0),CoLorFFFFFF;

DRAWTEXT(FB,LOW-0.13,'西风'),CoLorFFFFFF;

FA1:=BARSLAST(CROSS(人在,瘦马)) AND CROSS(瘦马,人在);

FB1:=FA AND (瘦马>天涯) AND (人在>天涯) AND (瘦马>REF(瘦马,1));

STICKLINE(FB,LOW,LOW-0.09,4,0),CoLorFFFFFF;

DRAWTEXT(FB,LOW-0.13,'西风'),CoLor00FF00;

VARA:=((AMOUNT)/(VOL))/(100);

VARB:=((3)*(HIGH)+LOW+OPEN+(2)*(CLOSE))/(7);

VARC:=((SUM(AMOUNT,7))/(VARA))/(100);

VARD:=DMA(VARB,(VOL)/(VARC));

VARE:=((CLOSE-VARD)/(VARD))*(100);

VARF:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);

VARJ:=MA(VARE,20)+STD(VARE,20);

BIAS18:=((CLOSE-MA(CLOSE,18))/(MA(CLOSE,18)))*(100);

K:=SMA(VARF,3,1);

DRAWTEXT((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (K>79),HIGH+0.1,'风雨飘摇'),CoLor00FFFF;

下载地址(点击下图进入下载地址网页)

    风雨飘摇下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:421.87500 毫秒