分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
庆祝 特发: 九九归一 买入版!! 我编写的指标史上最大突破之一!
  • 软件大小:1.00 KB
  • 推荐星级:
  • 更新时间:2016-08-28 01:53:35
  • 软件类别: 国产软件 / 飞狐股票公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:九九归一  买入版  
  • (0)0%
    (0)0%

==

今天是个值得纪念的日子,一天内两个历史重大技术突破。所以特发《九九归一买入版》来犒劳各位的长期支持!!

不多说,直接上源码:

理论特色:
我的第四代系统的开发框架,所以使用实现了智能化,傻瓜化。比第三代的综合化系统,提高了一个级别。第三代确实过于复杂,还的动脑经操作,第四代直接不用思考,看信号就能买入票!!质的飞跃!!
技术特色:
此指标是长期盘整后的买点信号,是一个右侧交易指标,所以不浪费您的宝贵投资时间,收益立竿见影!!
使用方法:
1、黄色为长线右侧买入点。
2、红色为超长线右侧买入点。

N:=5;
bc:=(IF(C>(H+L+C)/3,(H*0.618+L*0.382)*0.382,(H*0.382+L*0.618)*0.382)+(O*0.382+C*0.618)*0.618);
市场的价格:=AMOUNT/VOL;
MX:=if(INDEXC=C,BC,市场的价格);
M1:=MA(MX,N),COLORWHITE;
M2:=EMA(M1,N*2),COLORMAGENTA;
M3:=EMA(M2,n*3),COLORGREEN;
M4:=EMA(M3,n*4);
M5:=EMA(M4,n*5);
M6:=EMA(M5,n*6);
M7:=EMA(M6,n*7);
M8:=EMA(M7,n*8);
M9:=EMA(M8,n*9);
六顺:EMA((M1+M2+M3+M4+M5+M6)/6,6),COLORYELLOW,LINETHICK2;
归一:EMA((M1+M2+M3+M4+M5+M6+M7+M8+M9)/9,9),COLOR6600FF,LINETHICK2;
partline(六顺<归一,六顺),colorgray,linethick2;
partline(六顺<归一,归一),colorblue,linethick2;
涨幅宽度:ma(六顺/归一,13);
空仓日:=if(六顺<归一,1,0);
持仓日:=if(六顺>归一,1,0);
超长线买入:=if(count(空仓日,777)>555 and 持仓日=1 and 涨幅宽度<1.03,1,0);
长线买入:=if(count(空仓日,337)>211 and count(持仓日,177)<66 and 持仓日=1 and 涨幅宽度<1.03,1,0);
partline(超长线买入>0,六顺),colorred,linethick18;
partline(长线买入>0,六顺*1.15),coloryellow,linethick10;
 

通达信 公式

通达信公式

下载地址(点击下图进入下载地址网页)

    庆祝 特发: 九九归一 买入版!! 我编写的指标史上最大突破之一!下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,203.12500 毫秒