分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
金牛判势副图A
  • 软件大小:2.00 KB
  • 推荐星级:
  • 更新时间:2016-05-16 01:22:20
  • 软件类别: 国产软件 / 通达信模板
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:金牛判势副图A  
  • (0)0%
    (0)0%

软件简介

 AADATE:=DATE<1991230;

DRAWGBK(C>0, RGB(0,10,10),RGB(88,0,0),0,'0',0);
RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
STICKLINE(IF(AADATE,J>REF(J,1),DRAWNULL),HHV(J,3),LLV(J,3),0,0),COLORRED;
STICKLINE(IF(AADATE,J>REF(J,1),DRAWNULL),J,REF(J,1),2.5,0),COLORRED;
STICKLINE(IF(AADATE,J<REF(J,1),DRAWNULL),HHV(J,3),LLV(J,3),0,0),COLORYELLOW;
STICKLINE(IF(AADATE,J<REF(J,1),DRAWNULL),J,REF(J,1),2.5,0),COLORYELLOW;
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
次级风险:IF(AADATE,100,DRAWNULL),COLORMAGENTA,DOTLINE;
次级安全:IF(AADATE,0,DRAWNULL),COLORGREEN,DOTLINE;
 
{天机眼VA}
买:=IF("KDJ.J"<-10,10,0);
条件:=CROSS(9.9,买);
VAR1:=(2*CLOSE+HIGH+LOW)/4;
VAR2:=LLV(LOW,5);
VAR3:=HHV(HIGH,5);
VAR4:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5);
NOTEXTMA11:=MA(VAR4,2),COLORWHITE;
MA1:=MA(VAR4,2);
VAB:=MA1<20 AND VAR4>MA1;
VAS:=MA1>75;
 
{买卖输出信号}
JSAA:=MA1<20 AND J<15 AND J>REF(J,1) AND VAR4>MA1 AND L<"BOLL.LB";
JSBB:=MA1>75 AND J>95 AND J<REF(J,1) AND H>"BOLL.UB";
IF(JSAA AND AADATE,100,-20),COLORWHITE;
IF(JSBB AND AADATE,0,120),COLORGREEN;
风险区间:IF(AADATE,120,DRAWNULL),COLORMAGENTA;
安全区间:IF(AADATE,-20,DRAWNULL),COLORGREEN;

下载地址(点击下图进入下载地址网页)

    金牛判势副图A下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:理想论坛,老钱庄,创幻,MACD等论坛,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信雨过天晴版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费破解大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含破解及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:4,343.75000 毫秒