分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
嘿马追踪
  • 软件大小:3.00 KB
  • 推荐星级:
  • 更新时间:2018-05-30 08:22:43
  • 软件类别: 国产软件 / 通达信
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:嘿马追踪  
  • (0)0%
    (0)0%

==

 {黑马追踪}

DIF:=EMA(CLOSE,9) - EMA(CLOSE,13);
DEA:=EMA(DIF,7);
MACD:=2*(DIF-DEA);
MACD骑墙:=DIF>=0 AND MACD>=0 AND V/MA(V,5)>1.5;
A01:=COUNT(V>REF(V,1),2)>=2;
N:=9; P1:=3; P2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,P1,1);
D:=SMA(K,P2,1);
J:=3*K-2*D;
A03:=K>D; 
A04:=DIF>0;
{WWW.88GS.COM}
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,13))/(0.015*AVEDEV(TYP,13)),STICK;
MID:=MA(C,20);
VART1:=POW((C-MID),2);
VART2:=MA(VART1,20);
VART3:=SQRT(VART2);
UPPER:=MID+2*VART3;
LOWER:=MID-2*VART3;
BOLL:=REF(MID,1);
A5:=CCI>100; A6:=C>BOLL; 
新条件:= A01 AND A03 AND A04 AND A5 AND A6;
盘:=CAPITAL/100;
换:=V/盘;
换手率:=BETWEEN(换,3.78,16);
S1:=30;{WWW.88GS.COM}
最高值:=HHV(VOL,S1);
KK:=6.26;
流通盘:=CAPITAL/1000000<=KK;
股价:=C>=5.00 AND C<13.36;
去创业板:=1;
D22:=1;
D33:=1;
去ST:=D22 AND D33;
涨幅%:=(C-REF(C,1))/REF(C,1)*100;
开盘封涨停:=O/REF(C,1)<1.098;
量:=V/HHV(V,90)*100<60; 
TJ:=OPEN()>0;
条件:=涨幅%>0.5 AND TJ AND 去ST AND 开盘封涨停
AND 流通盘 AND 股价 AND 去创业板  ;
A1:=MA(INDEXC,62)<REF(MA(INDEXC,62),1)
AND MA(INDEXC,105)<REF(MA(INDEXC,105),1) AND MA(INDEXC,62)<MA(INDEXC,105)*0.98;
A2:=MA(INDEXC,32)>MA(INDEXC,6)*1.11 AND MA(INDEXC,24)>MA(INDEXC,6)*1.095;
A3:=MA(INDEXC,6)>INDEXC*0.95;
A4:=H>L*1.078 AND COUNT(H>L*1.078,4)>0;
百发百中:100*(A4 AND (C/MA(C,48)*100>0 OR C/MA(C,50)*100>0) 
AND 条件 AND MACD骑墙 AND 新条件); 
金波:=EMA((3)*(MA(CLOSE,3)) - (2)*(MA(CLOSE,6)),1),COLOR0000FF,LINETHICK1;
TIAOJIAN1:=C=HHV(C,60);
DAYS11:=BARSLAST(TIAOJIAN1);
跌50﹪:=L<REF(C,DAYS11)/1.64;
跌60:50*(1<=10 AND L<REF(C,DAYS11)/1.68
AND 金波<H AND O>C AND REF(O,1)>=REF(C,1)),COLORBLUE; 
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
操盘线:SMA(V3,2,1),COLORFF00FF,LINETHICK3;
V5:SMA(操盘线,2,1),COLORCYAN;
抄底:IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,68,0),COLORYELLOW,LINETHICK2;
DX00:=COUNT(CLOSE>REF(CLOSE,1),3)/6*100;
DX000:=MA(DX00,2);{WWW.88GS.COM}
DX01:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,0),33);
DX02:=SUM(IF(CLOSE<REF(CLOSE,1),VOL,0),33);
DX03:=SUM(IF(CLOSE=REF(CLOSE,1),VOL,0),33);
DX05:=100*(DX01*2+DX03)/(DX02*2+DX03);
DX005:=EMA(DX05,5);
黑马追踪:IF(CROSS(DX00,DX000) AND CROSS(DX05,DX005) AND 操盘线<50,118,0),COLORRED,LINETHICK2;
 

下载地址(点击下图进入下载地址网页)

    嘿马追踪下载

·上一软件:趋势高低
·下一软件:底部买进

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网发布的公式指标和股票软件绝大部分是来源于各大论坛,例如:LX论坛,LQZ论坛,CH论坛,MA**论坛等,谢谢各位老师的原创软件。为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
* 请一定升级到最新版WinRAR3.61才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式股票公式,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,000.00000 毫秒