分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
分析家公式网17年来提供大量的股票公式,股票软件下载,网站的发展离不开您的支持,谢谢!下载软件请点击粗体字:“点这里下载 → ”
软件大小:0 Bytes 下载次数:452
更新时间:2010-01-27 03:40:37
点这里下载 → 此软件暂不提供下载
不能下载请报错,报告错误,谢谢
软件简介:

过山车

Var0:=SMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),3,1);
Var1:SMA(Var0,3,1)*100,POINTDOT,LINETHICK3;
Var2:=MA(Var1,7);
Var2-3, COLORMAGENTA;
Var2+3, COLORMAGENTA;
STICKLINE(Var2>REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK2, COLORRED;
STICKLINE(Var2<REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK2, COLORGREEN;
STICKLINE(Var2=REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK3, COLORCYAN;

上一页桂林晚景-漂亮的公式 下一页权证无敌全套分时公式 大智慧L2
关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:62.50000 毫秒