分析家公式网,免费股票公式,股票软件下载站 用户登录  |  用户 注册
分析家公式网17年来提供大量的股票公式,股票软件下载,网站的发展离不开您的支持,谢谢!下载软件请点击粗体字:“点这里下载 → ”
软件大小:0 Bytes 下载次数:452
更新时间:2010-01-26 16:51:23
点这里下载 → 此软件暂不提供下载
不能下载请报错,报告错误,谢谢
软件简介:

S:=STRFIND(stkname,'S',1)>0;
停牌:=(DYNAINFO(4)=0);
DD:=not(停牌) and not(S);
WY1001:=(2*CLOSE+HIGH+LOW)/4;
WY1002:=EMA(WY1001,4);
WY1003:=EMA(WY1002,4);
WY1004:=EMA(WY1003,4);
XYS0:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*100;
PJGJ:=AMOUNT/VOL/100;
SSRYDJX:=MA(PJGJ,13);
SSRCJL:=EMA(VOL,13);
SSRCJE:=EMA(AMOUNT,13);
SSRCBJX:=SSRCJE/SSRCJL/100;
CYS13:=(CLOSE-SSRCBJX)/SSRCBJX*100;
XYSHSL:=EMA(VOL/CAPITAL*100,13);
ZZX:=0;
XYSHSL>3.8 AND CYS13>5 AND REF(XYS0,1)<1 AND REF(CYS13,1)<5 AND DD;

上一页★不败大白鲨★-飞狐自用主图 下一页公布网上流传很神秘的经典指标(神秘乾坤)指标源码,无任何未来函数,本人发现有不少人发的指标图都含有未来函数,有漂移现象,那指标谁敢用啊!请大家发指标交流时先验证一下有无未来函数在发源码
关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有软件和信息均免费。站内所有广告,如有收费行为,均与本站无任何关系!请广大网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:62.50000 毫秒